No prende mi cpu solo el ventilador [Cerrado]

Denunciar
Message postés
2
Date d'inscription
lunes, 2 de octubre de 2017
Estatus
Miembro
Última intervención
miércoles, 4 de octubre de 2017
-
Message postés
14331
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
miércoles, 28 de octubre de 2020
-
Hola,

Hola, Buenas noches
Tengo una duda mi cpu jalaba bien después comenzó a emitir un pitido. Y mi cpu no arrancaba solo apagaba y volvía a prender haciendo el pitido y no avanzaba para nada la pantalla en negro
Ahora ya no prende nada solo el foco donde debe de prender verde es de color naranja y el [ventilador] que tiene la tarjeta madre! Es el único que prende y recio pero ya no hace ninguna función no siquiara se escucha que arranca el disco duro! Y no me aparece nada solo pantalla en negro
Me pueden ayudar que puedo hacer
Gracias


2 respuestas

Message postés
5
Date d'inscription
lunes, 2 de octubre de 2017
Estatus
Miembro
Última intervención
jueves, 19 de marzo de 2020
45
También puedes checar la memoria ram, trata de limpiar recuerda que el peor enemigo de la computadora es el polvo y telarañas...
45
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 35558 usuarios nos han dicho gracias este mes

Message postés
14331
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
miércoles, 28 de octubre de 2020
7.489
Hola Sr Carlos esto parece ser de la fuente de alimentación,quite la fuente de alimentación desconecte el disco duro quite la pila pequeña que lleba la placa base un minuto y la vuelve a poner conecte la fuente sin el disco y mire si se enciende el pilotillo que lleba la placa base y ahora conecte el PC,sitiene otra fuente de alimentación aunque se vieja pruébela también saludos y coméntenos resultados
Message postés
2
Date d'inscription
lunes, 2 de octubre de 2017
Estatus
Miembro
Última intervención
miércoles, 4 de octubre de 2017

Hola buenas tardes la fuente de poder ya la cambie ya hize lo de la pila y eso que me dijo pero sigue iguao solo se queda el foco de la botón de power en naranja la unidad de dvd igual se queda el foquito verde prendido y el ventilador prende a alta velocidad! No como regularmente lo hacd
Message postés
14331
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
miércoles, 28 de octubre de 2020
7.489 >
Message postés
2
Date d'inscription
lunes, 2 de octubre de 2017
Estatus
Miembro
Última intervención
miércoles, 4 de octubre de 2017

Hola quite el procesador le limpia la pasta térmica que tenga con un poco de algodón con alcohol de desinfestar y le vuelve a poner un poquito de pasta y la esparce con cuidado que no rebose el cuadrito del procesador montelo de nuevo y pruebe ,y haga también lo que dice el Sr César limpiar las memorias ram les pasa una goma de borrar donde tienen las muecas de punta a punta como si estuviera borrando algo y con una brocha las limpia por si queda algo de goma y también pasa la brocha alas ranuras antes de poner las memorias por si tienen polvillo saludos ycomentenos