No reconocimiento de disco duro

Wnoiram 3 Publicaciones martes, 26 de septiembre de 2017Fecha de inscripción martes, 26 de septiembre de 2017 Última intervención - 26 sep 2017 a las 13:56 - Última respuesta: piratacrimson 8997 Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción martes, 19 de junio de 2018 Última intervención
- 26 sep 2017 a las 17:30
Hola a todos y gracias de anticipado por la ayuda.

Tengo un PC con windows10 64 bits, funcionando perfectamente. Con dos discos Seagate de 1 TB y uno WD de 2 TB. El problema es que ayer lunes 25/09/2017, encendi el Pc y me funcionaban todos, pero al cabo de un rato uno de los discos de 1 TB "desaparecio" del sistema. Hoy he desmontado el PC repasando todas las conexiones y al volver a encenderlo he entrado en la BIOS, la cual reconoce perfectamente todos los discos, pero al volver a entrar en windows sigue sin aparecer el disco.
Adjunto los datos de sistema por si sirve de algo:
Placa Base GA-970A-UD3P
CPU AMD FX 4300 QuadCore
8 GB RAM
HD1: ST1000DM010-2EP102 (1000.2 GB) en SATA Port0
HD2: ST1000DM003-1CH162 (1000.2 GB) en SATA Port1 (Este es el que no reconoce w10)
HD3: WDC_WD20EACS-11BHUB0 (2000.3 GB) en SATA Port3

Gracias otra ves por la posible ayuda
Ver más 

Tu respuesta

5 respuestas

piratacrimson 8997 Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción martes, 19 de junio de 2018 Última intervención - 26 sep 2017 a las 14:00
0
Gracias
Hola mire si lo reconoce en el administrador de discos saludos comentenos
Wnoiram 3 Publicaciones martes, 26 de septiembre de 2017Fecha de inscripción martes, 26 de septiembre de 2017 Última intervención - 26 sep 2017 a las 14:02
No, es lo primero que mire. Para el administrador de discos de windows ese disco duro no existe.
piratacrimson 8997 Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción martes, 19 de junio de 2018 Última intervención > Wnoiram 3 Publicaciones martes, 26 de septiembre de 2017Fecha de inscripción martes, 26 de septiembre de 2017 Última intervención - 26 sep 2017 a las 14:24
Hola conecte con el disco del sistema, y el disco que no detecta el Windows y desconecta el otro disco y conecte y coméntenos si ahora lo detecta saludos
Wnoiram 3 Publicaciones martes, 26 de septiembre de 2017Fecha de inscripción martes, 26 de septiembre de 2017 Última intervención - 26 sep 2017 a las 15:29
Hola a todos y gracias por la ayuda. El problema ya esta solucionado; parecera una tonteria, pero lo unico que he hecho ha sido desconectar el disco del puerto SATA Port1 y conectarlo en el puerto SATA Port2, cuando reinicie el PC entre primero en la BIOS (por si acaso) y vi que reconocía el disco en su nueva posición. Al arrancar windows 10 y entrar en la opción "Este Equipo", el disco "perdido" volvió a aparecer.
piratacrimson 8997 Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción martes, 19 de junio de 2018 Última intervención > Wnoiram 3 Publicaciones martes, 26 de septiembre de 2017Fecha de inscripción martes, 26 de septiembre de 2017 Última intervención - 26 sep 2017 a las 17:30
Ok saludos
Comenta la respuesta de piratacrimson