Problema al instalar SO

Cerrado
Denunciar
Message postés
1
Date d'inscription
domingo, 16 de julio de 2017
Estatus
Miembro
Última intervención
domingo, 16 de julio de 2017
-
Message postés
15850
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
sábado, 15 de enero de 2022
-
Buenos días compañeros.

El caso es que tras varios problemas de rendimiento con mi PC, decidí formatear y volver a instalar Windows 8.1

Ya tenía la clave de Windows, así que baje el SO mediante la página de Microsoft, lo puse en una partición que creé en mi disco duro externo, y mediante la herramienta "restaurar sistema", desde la misma configuración de Windows, inicié el proceso.

Ahora solo me inicia el PC en modo seguro, no hay forma de iniciar en modo normal, he probado todas las posibles soluciones que he encontrado en Internet, modificar el arranque, opciones desde la BIOS, y nada..

He mirado y sale que el SO ya está activado, pero no consigo que inicie en modo normal..

1 respuesta

Message postés
15850
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
sábado, 15 de enero de 2022
11.568
Hola Sr desconecte el PC y quite la pila pequeña que lleva la placa base un minuto y la vuelve a poner y vaya ala bios y actualice la hora,día,mes,año ,Clike enF10 y en el cuadrito en Yes y reiniciara y si no fuera bien tendría que volverla a formatear y en la pantalla del formateo tiene que Desistalar todas las particiónes y crear la nueva para el sistema saludos y coméntenos resultados
0