No enciende mi laptop toshiba satellite l515-sp4032l [Cerrado]

Denunciar
Publicaciones
3
Fecha de inscripción
sábado, 24 de junio de 2017
Estatus
Miembro
Última intervención
sábado, 22 de julio de 2017
-
piratacrimson
Publicaciones
11963
Fecha de inscripción
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
lunes, 20 de enero de 2020
-
tengo un problema y es que necesitaba arrancar la laptop desde un cd de instalacion y configure la bios para que iniciara primero el reproductor o dvd con el cd de instalacion y cuando enciendo la laptop encienden las leds de que esta conectado a la corriente, la de la bateria, la del power y la del disco duro se enciende y luego se apaga y la pantalla no muestra ni el logo del fabricante, se queda en negro y no arranca ni nada y no se que hacer si alguien puede ayudarme lo agradeceria mucho he buscado en muchos sitios y no encuentro nada.

1 respuesta

Publicaciones
11963
Fecha de inscripción
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
lunes, 20 de enero de 2020
3376
Hola Sr Carlos quite la batería y el calgador quite el disco duro quite la o las memorias ram y les pasa una goma de borrar en la parte de las muecas de punta a punta como si estuviera borrando algo,y con un poco de algodón con alcohol de desinfestar las limpia y ahora prueve una a una las memorias sin el disco duro haver si da imagen comente la prueba saludos
CarlosDrf
Publicaciones
3
Fecha de inscripción
sábado, 24 de junio de 2017
Estatus
Miembro
Última intervención
sábado, 22 de julio de 2017

voy a intentarlo, habia leido en otros sitios sobre lo de pasarle goma de borrar pero eso de alcohol desinfectante no lo sabia
CarlosDrf
Publicaciones
3
Fecha de inscripción
sábado, 24 de junio de 2017
Estatus
Miembro
Última intervención
sábado, 22 de julio de 2017

no me funcionó
piratacrimson
Publicaciones
11963
Fecha de inscripción
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
lunes, 20 de enero de 2020
3376 > CarlosDrf
Publicaciones
3
Fecha de inscripción
sábado, 24 de junio de 2017
Estatus
Miembro
Última intervención
sábado, 22 de julio de 2017

Hola Sr Carlos si con esta prueba no arranca o arranca y se apaga tiene un problema de la placa base algún mal contacto tendra que llevarla al servicio técnico desde aquí no se puede hacer mucho más saludos y coméntenos si la lleva lo que tenía un saludo,