Pantalla de notebook negra

PachiMc 4 Publicaciones lunes, 12 de junio de 2017Fecha de inscripción martes, 13 de junio de 2017 Última intervención - 12 jun 2017 a las 22:51 - Última respuesta: jose_di_cesare 126 Publicaciones martes, 23 de mayo de 2017Fecha de inscripción martes, 31 de octubre de 2017 Última intervención
- 15 jun 2017 a las 16:57
hola!, tengo una notebook que al prenderla no se ve nada, ni la marca de la mother, nada.. el hdd esta bien, deberia por lo menos mostrar la bios [que tampoco lo hace]. removi el hdd para ver si lo hacia nada. tambien e probado conectandolo a otro monitor por hdmi... y nada xd. alguna solucion ? las luces prenden y carga bien ;/ :( creo que la motherboard esta dañada
Ver más 

Tu respuesta

6 respuestas

jose_di_cesare 126 Publicaciones martes, 23 de mayo de 2017Fecha de inscripción martes, 31 de octubre de 2017 Última intervención - 12 jun 2017 a las 23:41
0
Gracias
Hola PachiMc, prueba las memorias ram, si cambiando el orden de las tarjetas continua la falla, lo mas seguro que sea la tarjeta de video. Pero haz las pruebas y nos comenta.
PachiMc 4 Publicaciones lunes, 12 de junio de 2017Fecha de inscripción martes, 13 de junio de 2017 Última intervención - 12 jun 2017 a las 23:44
como pruebo una ram, probe recolocandola pero nada y tiene 1 socket nomas xd, la notebook es una noblex nb1601. y tambien creo que no tiene tarjeta de video. link de mi notebook http://www.naldo.com.ar/nb1601-note-14-int-celer-d-core-4-500gb.html
PachiMc 4 Publicaciones lunes, 12 de junio de 2017Fecha de inscripción martes, 13 de junio de 2017 Última intervención - 13 jun 2017 a las 00:53
nada, no es la ram probe con una n ueva ram que si anda en la otra pc y sigue igual, negra otras opciones ? :(. vuelvo a repetir tal vez sea mi mother pero no se como comprobarlo, ya que se le callo a un amigo y no funciona desde ese dia :(
jose_di_cesare 126 Publicaciones martes, 23 de mayo de 2017Fecha de inscripción martes, 31 de octubre de 2017 Última intervención > PachiMc 4 Publicaciones lunes, 12 de junio de 2017Fecha de inscripción martes, 13 de junio de 2017 Última intervención - 13 jun 2017 a las 17:21
Ok, seguro es que se removio el chip de video; ya en ese caso debes enviarla a un técnico que la revise mejor.
PachiMc 4 Publicaciones lunes, 12 de junio de 2017Fecha de inscripción martes, 13 de junio de 2017 Última intervención > jose_di_cesare 126 Publicaciones martes, 23 de mayo de 2017Fecha de inscripción martes, 31 de octubre de 2017 Última intervención - 13 jun 2017 a las 21:48
algo que pueda hacer sin enviarla a un tecnico ? :(
jose_di_cesare 126 Publicaciones martes, 23 de mayo de 2017Fecha de inscripción martes, 31 de octubre de 2017 Última intervención - 15 jun 2017 a las 16:57
Comenta la respuesta de jose_di_cesare