Sumas en excel

Cerrado
edelao
Message postés
1
Date d'inscription
viernes, 5 de mayo de 2017
Estatus
Miembro
Última intervención
viernes, 5 de mayo de 2017
- 5 may 2017 a las 16:56
Mazzaropi
Message postés
1963
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
lunes, 25 de abril de 2022
- 5 may 2017 a las 23:01
Necesito en una misma celda usar una formula que me sume un conjunto de celdas y a eso restarle otro conjunto de celdas. por Ejemplo sumar celda A B y C , y a eso que me reste la sumatoria de las celdas S T y U. Todo en una misma fórmula. Gracias

1 respuesta

Mazzaropi
Message postés
1963
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
lunes, 25 de abril de 2022
505
5 may 2017 a las 23:01
edelao, Buenas noches.

Como usted no proporcionó detalles más específicos sobre la operación deseada esperar que mis sugerencias pueden ayudar.

Prueba esto:

D1 --> FORMULA
D1 --> =SUMA(A1:C1) - SUMA(S1:U1)

Era eso lo que querias?
Espero haber ayudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão
0