COMO HACER FORMULA [Resuelto/Cerrado]

Denunciar
Message postés
3
Date d'inscription
viernes, 31 de marzo de 2017
Estatus
Miembro
Última intervención
viernes, 31 de marzo de 2017
-
Cecifuchaz
Message postés
3
Date d'inscription
viernes, 31 de marzo de 2017
Estatus
Miembro
Última intervención
viernes, 31 de marzo de 2017
-
Tengo planilla pago x día de la semana asistido donde cada día tiene valor $ 3000, cada casillero es P(presente) o A (ausente), según el caso. Entonces cuál sería mi razonamiento lógico condicionado? Gracias a quien pueda ayudarme.

2 respuestas

Message postés
1833
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
miércoles, 30 de mayo de 2018
291
Cecifuchaz, Buenos dias.

Como usted no nos dice cómo el diseño de la hoja de cálculo, es difícil ayudar con rapidez y precisión.
Voy a intentarlo.

Supongamos:

A2:G2 --> Dia de la semana

A3:G3 --> P(presente) o A (ausente), según el caso

A5 --> Resultado Total a pagar. --> Formula

=CONTAR.SI(A3:G3; "P") * 3000

Era eso lo que querias?
Espero haber ayudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão
1
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 42749 usuarios nos han dicho gracias este mes

Cecifuchaz
Message postés
3
Date d'inscription
viernes, 31 de marzo de 2017
Estatus
Miembro
Última intervención
viernes, 31 de marzo de 2017

AHORA ME RESULTÓ MUCHAS GRACIAS, NO SABÍA QUE ESTO EXISTÍA EXCELENTE HERRAMIENTA PARA NIVEL USUARIO BÁSICO.
Message postés
3
Date d'inscription
viernes, 31 de marzo de 2017
Estatus
Miembro
Última intervención
viernes, 31 de marzo de 2017

RUT Nombre Lu Ma Mi Ju Vi Mont 11.481.856-9 ANGÉLICA P P A P P

ASI ES LA PLANILLA EN COLUMNA MONTO DESEO FORMULA Y CADA DIA VALE 3000 SI ESTÁ PRESENTE Y SIN VALOR SI ESTÁ AUSENTE.
NO SE SI ME EXPLIQUÉ BIEN.

SALUDOS Y GRACIAS