COMO HACER FORMULA [Resuelto/Cerrado]

Cecifuchaz 3 Publicaciones viernes, 31 de marzo de 2017Fecha de inscripción viernes, 31 de marzo de 2017 Última intervención - 31 mar 2017 a las 18:27 - Última respuesta: Cecifuchaz 3 Publicaciones viernes, 31 de marzo de 2017Fecha de inscripción viernes, 31 de marzo de 2017 Última intervención
- 31 mar 2017 a las 18:56
Tengo planilla pago x día de la semana asistido donde cada día tiene valor $ 3000, cada casillero es P(presente) o A (ausente), según el caso. Entonces cuál sería mi razonamiento lógico condicionado? Gracias a quien pueda ayudarme.
Ver más 

3 respuestas

Mazzaropi 1826 Publicaciones lunes, 16 de agosto de 2010Fecha de inscripciónContribuidorEstatus domingo, 15 de abril de 2018 Última intervención - 31 mar 2017 a las 18:45
0
Vota
1
Cecifuchaz, Buenos dias.

Como usted no nos dice cómo el diseño de la hoja de cálculo, es difícil ayudar con rapidez y precisión.
Voy a intentarlo.

Supongamos:

A2:G2 --> Dia de la semana

A3:G3 --> P(presente) o A (ausente), según el caso

A5 --> Resultado Total a pagar. --> Formula

=CONTAR.SI(A3:G3; "P") * 3000

Era eso lo que querias?
Espero haber ayudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão
Cecifuchaz 3 Publicaciones viernes, 31 de marzo de 2017Fecha de inscripción viernes, 31 de marzo de 2017 Última intervención - 31 mar 2017 a las 18:56
AHORA ME RESULTÓ MUCHAS GRACIAS, NO SABÍA QUE ESTO EXISTÍA EXCELENTE HERRAMIENTA PARA NIVEL USUARIO BÁSICO.
Cecifuchaz 3 Publicaciones viernes, 31 de marzo de 2017Fecha de inscripción viernes, 31 de marzo de 2017 Última intervención - 31 mar 2017 a las 18:54
0
Vota
RUT Nombre Lu Ma Mi Ju Vi Mont 11.481.856-9 ANGÉLICA P P A P P

ASI ES LA PLANILLA EN COLUMNA MONTO DESEO FORMULA Y CADA DIA VALE 3000 SI ESTÁ PRESENTE Y SIN VALOR SI ESTÁ AUSENTE.
NO SE SI ME EXPLIQUÉ BIEN.

SALUDOS Y GRACIAS