Mi notebook se apaga a los pocos segundos de a ver encendido

Resuelto/Cerrado
ariel.ata
Message postés
7
Date d'inscription
jueves, 9 de febrero de 2017
Estatus
Miembro
Última intervención
viernes, 7 de abril de 2017
- 9 feb 2017 a las 22:14
piratacrimson
Message postés
15983
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
viernes, 13 de mayo de 2022
- 18 feb 2017 a las 17:11
hola . si alguien me puede ayudar se lo agradeceria

bueno les cuento , tengo una notebook toshiba que me se me apagaba después de un tiempo de encendido al principio pensé que había movido el cargador ( funciona solo con el cargador , la batería ya no funciona ) pero después comenso a a hacer las veces a el punto que tube que dejar de usar , busque en Internet si tenia solución , encontré que podía ser porque están los ventiladores sucios o el microprocesador con la pasta térmica gastada abrí mi note lo limpie y le cambie la pasta , lo armo con la esperanza de que volviera a funcionar pero me encuentro con la sorpresa de que solo lleva a iniciar windows y se pagaba probé un par de veces mas y nada.

Gracias de antemano por la ayuda

1 respuesta

piratacrimson
Message postés
15983
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
viernes, 13 de mayo de 2022
11.687
11 feb 2017 a las 14:21
Hola Ariel.Ata,desconecte la fuente de alimentación quite la batería y quite el disco duro,ahora conecte el portátil sin el disco duro y sin la batería.Y vaya al bios y coméntenos si se apaga desde la bios saludos
1
ariel.ata
Message postés
7
Date d'inscription
jueves, 9 de febrero de 2017
Estatus
Miembro
Última intervención
viernes, 7 de abril de 2017

11 feb 2017 a las 18:36
gracias por responder

hice lo que me dijiste y si se apaga igual
0
piratacrimson
Message postés
15983
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
viernes, 13 de mayo de 2022
11.687 > ariel.ata
Message postés
7
Date d'inscription
jueves, 9 de febrero de 2017
Estatus
Miembro
Última intervención
viernes, 7 de abril de 2017

11 feb 2017 a las 20:21
Hola si tiene dos memorias compruebe una a una haver si se apaga haga lo mismo que en la respuesta No1 entrando a la bios saludos comentenos
0
ariel.ata
Message postés
7
Date d'inscription
jueves, 9 de febrero de 2017
Estatus
Miembro
Última intervención
viernes, 7 de abril de 2017

11 feb 2017 a las 20:54
No solo tengo una memoria lo probé varias veces y se apaga igual en la bios
0
piratacrimson
Message postés
15983
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
viernes, 13 de mayo de 2022
11.687 > ariel.ata
Message postés
7
Date d'inscription
jueves, 9 de febrero de 2017
Estatus
Miembro
Última intervención
viernes, 7 de abril de 2017

12 feb 2017 a las 18:17
Hola Ariel si la fuente de alimentación usted cree que está bien esto deve ser de la placa base que hace algún cortocircuito ,con este problema deve llevarla al servicio técnico ,si la lleva y cuando la tenga reparada nos dice el problema que tenía ,saludos y aquí estamos para ayudar en lo que podamos
0
ariel.ata
Message postés
7
Date d'inscription
jueves, 9 de febrero de 2017
Estatus
Miembro
Última intervención
viernes, 7 de abril de 2017

18 feb 2017 a las 13:29
Estuve revisando mi note y vi que el cooler que tiene no funciona puede ser ese el problema ??
0