PC inicia pero solo muestra la BIOS y se apaga [Cerrado]

Denunciar
Message postés
10
Date d'inscription
martes, 10 de enero de 2017
Estatus
Miembro
Última intervención
sábado, 15 de diciembre de 2018
-
Message postés
15254
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
martes, 20 de abril de 2021
-
Hola, bueno tengo mi PC que ayer trabajaba bien, hoy la prendi y al prenderla resulta que prendia pero solo mostraba la BIOS un rato y la pantalla de ponía en negro y luego se apagaba, después la limpie y reconecte todo bien y le reinicie la BIOS (por que ya no nisiquiera la mostraba) ahora cuando la prendo de nuevo me muestra la BIOS pero no carga nada la pantalla y después de unos 5 minutos se apaga además de emitir unos sonidos agudos y largos cuando la incio, si alguien me podría decir que es o como solucionarlo agradeceria mucho



Consulta también:

2 respuestas

Message postés
15254
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
martes, 20 de abril de 2021
9.535
Hola Sr Kilroy500 si son pitidos puede ser la memoria ram,quita la electrecidad de la fuente de alimentación desconecte el disco duro de la electrecidad y ahora quite las memorias, y limpie las ranuras con una brocha de pintar y pasele una goma de borrar alas memorias donde tienen las muecas de punta a punta con si estuviera borrando,y con un poco de algodón y con un poco de alcohol por si queda algo de goma y ahora las prueba una auna si pitan, y mire si ese ruido que hace la PC de donde biene saludos y coméntenos Feliz Año
3
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 18341 usuarios nos han dicho gracias este mes

Message postés
10
Date d'inscription
martes, 10 de enero de 2017
Estatus
Miembro
Última intervención
sábado, 15 de diciembre de 2018

Hola seguí los pasos, pero sigue sin funcionar incluso cambie la RAM de ranura, gracias
Message postés
15254
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
martes, 20 de abril de 2021
9.535 >
Message postés
10
Date d'inscription
martes, 10 de enero de 2017
Estatus
Miembro
Última intervención
sábado, 15 de diciembre de 2018

Sr pero no le arranca nada ni se enciende el pilotillo que tiene la placa base saludos
Message postés
10
Date d'inscription
martes, 10 de enero de 2017
Estatus
Miembro
Última intervención
sábado, 15 de diciembre de 2018
>
Message postés
15254
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
martes, 20 de abril de 2021

La PC encendide y me muestra la BIOS pero después de un rato se pone la pantalla negra y hay se queda
Message postés
15254
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
martes, 20 de abril de 2021
9.535 >
Message postés
10
Date d'inscription
martes, 10 de enero de 2017
Estatus
Miembro
Última intervención
sábado, 15 de diciembre de 2018

Hola kilroy si tiene el DVD de Windows puede probar a reparar el sistema y si no le dejara ,tendrá que botear nuevo Windows saludos y comentenos
Message postés
1
Date d'inscription
lunes, 9 de enero de 2017
Estatus
Miembro
Última intervención
martes, 10 de enero de 2017
2
Hola,posiblemente puedes tener un problema de recalentamiento.sobretodo,en lo que corresponde al microprocesador.puede ser que el ventilador deldisipador de calor,este desconectado,deberias de revisar,memorias ram,en caso de que tengas varios modulos istalados revisar cada modulo colocando uno y luego otro,mirando que resulta.Volver a colocar unguento termico en el disipador de calor,para asi evitar algun recalentamiento en el microprocesador.Sacudir el polvo que halla dentro de la torre con un soplador o con una Brocha de cerdas suaves.El disco duro es otro componente a revisar.mirar si no se esta recalentando,que no tenga sectores defectuosos,en general que sea un disco sano.si el disco hace ya muchos años que lo tienes posiblemente,este caducando
Message postés
10
Date d'inscription
martes, 10 de enero de 2017
Estatus
Miembro
Última intervención
sábado, 15 de diciembre de 2018

Hola, era cierto y no me había fijado que un cable estorbaba al ventilador del CPU, ahora ya funciona el ventilador y creo que eso arreglará el problema de que se apague, aunque la cosa es que sigue sin encender :/ le podrá haber causado algún daño esos momentos en que estubo apagado el ventilador al CPU? Será la causa?

¡Suscríbete a nuestra Newsletter!

Recibe nuestros mejores artículos

¡Suscríbete a nuestra Newsletter!