Por accidente borré los permisos a System 32

Cerrado
Quicknuminex Mensajes enviados 3 Fecha de inscripción lunes, 12 de diciembre de 2016 Estatus Miembro Última intervención lunes, 12 de diciembre de 2016 - Modificado por Carlos-vialfa el 13 dic 2016 a las 02:22
piratacrimson Mensajes enviados 16451 Fecha de inscripción domingo, 29 de marzo de 2009 Estatus Miembro Última intervención miércoles, 8 de mayo de 2024 - 12 dic 2016 a las 16:17
Hola,
Necesito ayuda por accidente borré los permisos a System 32 y ahora al iniciar la pc solo enciende el logo me pone una pantalla en negro y se reinicia que puedo hacer?


2 respuestas

piratacrimson Mensajes enviados 16451 Fecha de inscripción domingo, 29 de marzo de 2009 Estatus Miembro Última intervención miércoles, 8 de mayo de 2024 11.628
12 dic 2016 a las 10:10
Hola,Quicknuminex mire este link y coméntenos saludos,,https://www.youtube.com/watch?v=lopIKPr9MQs
Quicknuminex Mensajes enviados 3 Fecha de inscripción lunes, 12 de diciembre de 2016 Estatus Miembro Última intervención lunes, 12 de diciembre de 2016
12 dic 2016 a las 14:19
Gracias pero el problema es que la maquina no enciende y tampoco puedo accedee al boot menu
piratacrimson Mensajes enviados 16451 Fecha de inscripción domingo, 29 de marzo de 2009 Estatus Miembro Última intervención miércoles, 8 de mayo de 2024 11.628
12 dic 2016 a las 15:11
Hola que ordenador tiene portátil o de sobremesa que quiera decir no se conecta nada se enciende y no se ve la pantalla, especificanos saludos
0
Quicknuminex Mensajes enviados 3 Fecha de inscripción lunes, 12 de diciembre de 2016 Estatus Miembro Última intervención lunes, 12 de diciembre de 2016 > piratacrimson Mensajes enviados 16451 Fecha de inscripción domingo, 29 de marzo de 2009 Estatus Miembro Última intervención miércoles, 8 de mayo de 2024
12 dic 2016 a las 15:58
Portatil de marca lenovo, solo enciende la pantalla de carga que dice lenovo y se reinicia
0
piratacrimson Mensajes enviados 16451 Fecha de inscripción domingo, 29 de marzo de 2009 Estatus Miembro Última intervención miércoles, 8 de mayo de 2024 11.628 > Quicknuminex Mensajes enviados 3 Fecha de inscripción lunes, 12 de diciembre de 2016 Estatus Miembro Última intervención lunes, 12 de diciembre de 2016
Modificado por piratacrimson el 12 dic 2016 a las 16:17
Desconecte la fuente de alimentación quite la batería quiete el disco duro quite las memorias ram y les pasa una gomaespuma borrar donde tiene la mueca de punta a punta como si estuviera borrando y con un poco de algodón con unas gotas de alcohol de desinfectar las limpia por si queda algo de goma y las prueba una aúna haver si trabajan bien por separado ,las prueba sin el disco , y mire si se reinicia y coméntenos saludos
0