Dilata media hora en iniciar el perfil o usuario administrador [Resuelto/Cerrado]

Denunciar
Message postés
2
Date d'inscription
lunes, 7 de noviembre de 2016
Estatus
Miembro
Última intervención
sábado, 5 de agosto de 2017
-
Message postés
14276
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 22 de octubre de 2020
-
Hola a todos, un gran saludo. Bueno hace 2 días que intente instalar un antivirus llamado combofix, lo primero que vi rraro fue que no se comprobó el editor del sofware y después quise instalarlo pero no terminó de instalarse y me dio un mensaje en ingles al cual no le presté atención y da la cosa que ahora al iniciar la cuenta de usuario de administrador se dilata media hora o más y cuando finalmente carga se pega en cualquier operación que ocupe administrador y por si fuera poco me desabilito avast y Windows defender con nada puedo activar el servicio en segundo plano,y cuando escaneo , lo hase muy rapido y dice que todo está bien cuando se nota a 100km que no. Necesito ayuda para encontrar una solución para esto ya que mi laptop la compré apenas hace un mes

1 respuesta

Message postés
14276
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 22 de octubre de 2020
7.430
Hola,Grankali,el problema que tiene es un conflicto de los antivirus,no se puede tener más de un antivirus en un ordenador,porque tendría una guerra entre ellos,desistale y deje solo el avast saludos y coméntenos si lo resolvió
muchas gracias por su ayuda, en efecto ese era el problema y practicamente no me dejava aser nada .gracias att. grankali
Message postés
14276
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 22 de octubre de 2020
7.430 > grankali
Ok gracias por la respuesta saludos