Asus [Cerrado]

Denunciar
Message postés
2
Date d'inscription
martes, 1 de noviembre de 2016
Estatus
Miembro
Última intervención
martes, 1 de noviembre de 2016
-
Message postés
15262
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 22 de abril de 2021
-
cuando instale el windows 8.1 me pide configurar el arranque seguro de labtop ASUS X551MA ayudenme porfa

1 respuesta

Message postés
15262
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 22 de abril de 2021
9.546
Hola Yunior,pregunto es que quieres formatear y no sabes configurar el arranque de la bios o es otro problemas coméntenos y te ayudaremos saludos
Message postés
2
Date d'inscription
martes, 1 de noviembre de 2016
Estatus
Miembro
Última intervención
martes, 1 de noviembre de 2016

Gracias por contestar ya lo formatie pero en la esquina inferior derecha me sale el cartel ¨ el arranqueseguro no esta configurado corectamente¨ no se debo hacer porque no he podido encontrar un tutorial efectivo para mi labtop ASUS X551MA
Message postés
15262
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 22 de abril de 2021
9.546 >
Message postés
2
Date d'inscription
martes, 1 de noviembre de 2016
Estatus
Miembro
Última intervención
martes, 1 de noviembre de 2016

Hola Yunior,mire este link de Microsoft y bájese el paquete que se adapte a su Windows 8.1 si es de 32bit o 64 bit ,un saludo y coméntenos si lo soluciono ,,https://support.microsoft.com/en-us/help/2902864/update-removes-the-windows-8-1-secureboot-isn-t-configured-correctly-w

¡Suscríbete a nuestra Newsletter!

Recibe nuestros mejores artículos

¡Suscríbete a nuestra Newsletter!