PROBLEMA NO SE ABREN PÁGINAS

Cerrado
Denunciar
Message postés
2
Date d'inscription
miércoles, 5 de octubre de 2016
Estatus
Miembro
Última intervención
jueves, 6 de octubre de 2016
-
Message postés
15853
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 20 de enero de 2022
-
Buenas noches;
Quisiera si alguien me pudiera ayudar tengo un problema y es que no se me abren lás paginas del navegador ni con internet explorer ni chrome.
La conexión está activa me aparece conectada, pero no se abren las páginas, me aparece mensaje que no se puede mostrar la página.
Gracias y saludos.

1 respuesta

Message postés
15853
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 20 de enero de 2022
11.575
Hola Habana estos problemas suele pasar cuando está desactualizada la hora fecha y año,mire en Windows, y si es tiene que cambiar la pila pequeña que lleva la placa base un saludo y comente al foro
0
Message postés
2
Date d'inscription
miércoles, 5 de octubre de 2016
Estatus
Miembro
Última intervención
jueves, 6 de octubre de 2016

Buen día;
Gracias x tu ayuda pero la fecha y hora están correctas.
La pila que me dices no se en doóbde está...
Saludos.
0
Message postés
15853
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 20 de enero de 2022
11.575 >
Message postés
2
Date d'inscription
miércoles, 5 de octubre de 2016
Estatus
Miembro
Última intervención
jueves, 6 de octubre de 2016

Hola Habana 537 ,entre a la bios y dinos si esta actualizada la hora fecha y año ,también especifique Windows y el ordenador que tiene una saludo,y coméntenos
0