Problema con youtube y netflix en windows 10

Resuelto/Cerrado
Denunciar
Message postés
6
Date d'inscription
martes, 4 de octubre de 2016
Estatus
Miembro
Última intervención
miércoles, 5 de octubre de 2016
-
Message postés
6
Date d'inscription
martes, 4 de octubre de 2016
Estatus
Miembro
Última intervención
miércoles, 5 de octubre de 2016
-
Hola, recurro a la comunidad para presentar el siguiente problema:
Desde que instale el windows 10 los videos de youtube y netflix no me reproducen hasta que reinicio la computadora, no solo eso sino que al indicar reinicio en el menu de windows la computadora se queda suspendida hasta que presione el boton de reinicio del cpu. Una vez aplicado el reinicio recién la computadora comienza a trabajar correctamente hasta la próxima sesión donde tengo que repetir todo el proceso otra vez.
Muchas gracias si alguien puede ayudarme con el problema.

pdta: Acabo de descubrir que tampoco puedo guardar una foto usando el clic derecho de guardar como

1 respuesta

Message postés
3419
Date d'inscription
viernes, 12 de octubre de 2012
Estatus
Contribuidor
Última intervención
jueves, 29 de diciembre de 2016
1.670
Lamentablemente estas y muchas más fallas trae consigo la tan famosa "ACTUALUZACIÓN GRATIS" que nos ofrece tan generosamente Microsoft.. La posible solución es intentar volver al sistema anterior mediante las opciones de reparar. Pero en mi opinión, esto es una perdida de tiempo ya que en un gran porcentaje tampoco funcionan. Si fuese posible restaura sistema a estado de fábrica mediante Recovery.
0
Message postés
6
Date d'inscription
martes, 4 de octubre de 2016
Estatus
Miembro
Última intervención
miércoles, 5 de octubre de 2016

y como hago esto?
0
Message postés
3419
Date d'inscription
viernes, 12 de octubre de 2012
Estatus
Contribuidor
Última intervención
jueves, 29 de diciembre de 2016
1.670 >
Message postés
6
Date d'inscription
martes, 4 de octubre de 2016
Estatus
Miembro
Última intervención
miércoles, 5 de octubre de 2016

Qué marca de equipo tienes?..
0
Message postés
6
Date d'inscription
martes, 4 de octubre de 2016
Estatus
Miembro
Última intervención
miércoles, 5 de octubre de 2016
>
Message postés
3419
Date d'inscription
viernes, 12 de octubre de 2012
Estatus
Contribuidor
Última intervención
jueves, 29 de diciembre de 2016

Es una intel core i5
0
Message postés
3419
Date d'inscription
viernes, 12 de octubre de 2012
Estatus
Contribuidor
Última intervención
jueves, 29 de diciembre de 2016
1.670 >
Message postés
6
Date d'inscription
martes, 4 de octubre de 2016
Estatus
Miembro
Última intervención
miércoles, 5 de octubre de 2016

Es un equipo ensamblado, qué sistema tenias anteriormente?
0
Message postés
6
Date d'inscription
martes, 4 de octubre de 2016
Estatus
Miembro
Última intervención
miércoles, 5 de octubre de 2016

windows 8, pero espera ya acabo de solucionar el problema, simplemente desarme la placa y la he vuelto a armar y ya no tengo problemas ¿WTF? vuelvo a comentar mañana si el problema persiste
0