Tarjeta SD extraida por si sola del móvil LG G3

Cerrado
DarwinPochin Message postés 4 Date d'inscription domingo, 29 de mayo de 2016 Estatus Miembro Última intervención domingo, 7 de agosto de 2016 - 4 ago 2016 a las 08:10
 Android_User - 10 jul 2017 a las 02:02
Hola amigos tengo un problema con mi equipo LG G3 ( LG-D855) actualizado a Android 6.0 utilizaba una tarjeta SD de 64 GB kingston Clase 10 me funcionaba perfectamente pero después tuve un problema me salía en la parte superior del móvil la imagen de la tarjeta y me sale un mensaje tarjeta cd Eyectada y un mensaje Tarjeta SD de Samsung removidos Expulsar antes de retirar para evitar la pérdida de datos y me tocaba retirar la tarjeta y volver a incertar la reconoce funciona unos minutitos y luego la expulsa y al volver a incertar la tarjeta no la reconocía y si le reconoce en unos minutos la expulsa nuevamente hasta que después me salió tarjeta sd dañada entonces puse otra tarjeta tampoco la reconoce en conclusión toda tarjeta SD que le incerto en el móvil las daña me podría alguien ayudar

1 respuesta

R2D2_WD Message postés 3606 Date d'inscription lunes, 1 de septiembre de 2014 Estatus Miembro Última intervención lunes, 20 de febrero de 2017 749
4 ago 2016 a las 11:50
Hola DarwinPochin,

Te recomiendo probar tu tarjeta en otro celular o conectada con un computador. Abre el Administrador de Discos y mira si aparece correctamente. Si todo parece bien y la puedes utilizar sin problemas, es muy probable que sea problema del celular o de la versión de Android. Será mejor llamar al soporte técnico del fabricante del celular y pedir consejos.

Saludos

-1
DarwinPochin Message postés 4 Date d'inscription domingo, 29 de mayo de 2016 Estatus Miembro Última intervención domingo, 7 de agosto de 2016
4 ago 2016 a las 14:25
Muchas gracias amigo por contestar mi problema que tengo con mi equipo LG si ya la he probado en otro celular en un ordenador y si la reconoce parece que es problema del equipo LG voy a tratar de comunicar este problema a soporte técnico de LG OK amigo
0
Tengo el mismo problema, como lo solucionaste??
0