Ayuda en una función [Resuelto/Cerrado]

Sergilaz 8 Publicaciones lunes, 1 de agosto de 2016Fecha de inscripción martes, 22 de noviembre de 2016 Última intervención - 3 ago 2016 a las 18:50 - Última respuesta: Sergilaz 8 Publicaciones lunes, 1 de agosto de 2016Fecha de inscripción martes, 22 de noviembre de 2016 Última intervención
- 4 ago 2016 a las 14:58
Hola,

Tengo que hacer que si el número es menor que 6:00 que ponga en la otra casilla: "no cumple" y si es mayor que 6:00 que ponga "si cumple".
He intentado de todo pero no consigo sacar el resultado.

Gracias.
Ver más 

2 respuestas

Mazzaropi 1826 Publicaciones lunes, 16 de agosto de 2010Fecha de inscripciónContribuidorEstatus domingo, 15 de abril de 2018 Última intervención - 3 ago 2016 a las 22:22
+1
Vota
1
Sergilaz, Buenas tardes.

Usted no ha dicho qué hacer si el tiempo es igual a 06:00.
Así qe he incluido en igual o mayor.

A1 = 06:20

B1 --> =SI(A1<NSHORA(6;0;0);"No cumple";"Si cumple")

Era eso lo que querías?
Espero haber ayudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão
¿Te sirvió esta respuesta?  
Sergilaz 8 Publicaciones lunes, 1 de agosto de 2016Fecha de inscripción martes, 22 de noviembre de 2016 Última intervención - 4 ago 2016 a las 14:58
Graciasss