Ayuda en una función [Resuelto/Cerrado]

Denunciar
Message postés
8
Date d'inscription
lunes, 1 de agosto de 2016
Estatus
Miembro
Última intervención
martes, 22 de noviembre de 2016
-
Message postés
8
Date d'inscription
lunes, 1 de agosto de 2016
Estatus
Miembro
Última intervención
martes, 22 de noviembre de 2016
-
Hola,

Tengo que hacer que si el número es menor que 6:00 que ponga en la otra casilla: "no cumple" y si es mayor que 6:00 que ponga "si cumple".
He intentado de todo pero no consigo sacar el resultado.

Gracias.

1 respuesta

Message postés
1829
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
miércoles, 30 de mayo de 2018
355
Sergilaz, Buenas tardes.

Usted no ha dicho qué hacer si el tiempo es igual a 06:00.
Así qe he incluido en igual o mayor.

A1 = 06:20

B1 --> =SI(A1<NSHORA(6;0;0);"No cumple";"Si cumple")

Era eso lo que querías?
Espero haber ayudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão
1
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 27005 usuarios nos han dicho gracias este mes

Message postés
8
Date d'inscription
lunes, 1 de agosto de 2016
Estatus
Miembro
Última intervención
martes, 22 de noviembre de 2016

Graciasss