Ayuda en una función [Resuelto/Cerrado]

Publicaciones
8
Fecha de inscripción
lunes, 1 de agosto de 2016
Estatus
Miembro
Última intervención
martes, 22 de noviembre de 2016
- - Última respuesta: Sergilaz
Publicaciones
8
Fecha de inscripción
lunes, 1 de agosto de 2016
Estatus
Miembro
Última intervención
martes, 22 de noviembre de 2016
- 4 ago 2016 a las 14:58
Hola,

Tengo que hacer que si el número es menor que 6:00 que ponga en la otra casilla: "no cumple" y si es mayor que 6:00 que ponga "si cumple".
He intentado de todo pero no consigo sacar el resultado.

Gracias.
Ver más 

1 respuesta

Mejor respuesta
Publicaciones
1833
Fecha de inscripción
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
miércoles, 30 de mayo de 2018
258
1
Gracias
Sergilaz, Buenas tardes.

Usted no ha dicho qué hacer si el tiempo es igual a 06:00.
Así qe he incluido en igual o mayor.

A1 = 06:20

B1 --> =SI(A1<NSHORA(6;0;0);"No cumple";"Si cumple")

Era eso lo que querías?
Espero haber ayudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão

Deja un "Gracias" 1

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 34166 usuarios nos han dicho gracias este mes

Sergilaz
Publicaciones
8
Fecha de inscripción
lunes, 1 de agosto de 2016
Estatus
Miembro
Última intervención
martes, 22 de noviembre de 2016
-
Graciasss