Función IF [Resuelto/Cerrado]

Sergilaz 8 Publicaciones lunes, 1 de agosto de 2016Fecha de inscripción martes, 22 de noviembre de 2016 Última intervención - 1 ago 2016 a las 17:31 - Última respuesta: Sergilaz 8 Publicaciones lunes, 1 de agosto de 2016Fecha de inscripción martes, 22 de noviembre de 2016 Última intervención
- 2 ago 2016 a las 17:01
Necesito ayuda en la formula IF.
Quiero hacer que si en una celda está entre el 0 y el 15 aparezca el número 1 en otra,
si está entre el 16 y el 30 aparezca el número 2,
si está entre el 31 y el 45 aparezca el número 3,
si está entre el 46 y el 60 aparezca el número 4
y finalmente si está entre el 61 y el 75 aparezca el número 5.

Saludos y gracias.
Ver más 

3 respuestas

Mazzaropi 1826 Publicaciones lunes, 16 de agosto de 2010Fecha de inscripciónContribuidorEstatus domingo, 15 de abril de 2018 Última intervención - 1 ago 2016 a las 17:59
+1
Vota
2
Sergilaz, Buenos dias.

Esta es mi sugerencia de utilizar la función SI.
=SI(A1>75;"";SI(A1>=61;5;SI(A1>=46;4;SI(A1>=31;3;SI(A1>=16;2;SI(A1>=0;1;""))))))

También existe otra forma más organizada y más fácil de ver esta solución.
Sólo hay que establecer una pequeña tabla y utilizar la función BUSCARV.

Ver a este pequeño ejemplo que hice para ti.
http://speedy.sh/eYTTC/01-08-2016-Ejemplo-Funcion-SI-y-BUSCARV-OK.xlsx

Era eso lo que querías?
Espero haber ayudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão
¿Te sirvió esta respuesta?  
Sergilaz 8 Publicaciones lunes, 1 de agosto de 2016Fecha de inscripción martes, 22 de noviembre de 2016 Última intervención - 2 ago 2016 a las 17:01
Gracias :)
Sergilaz 8 Publicaciones lunes, 1 de agosto de 2016Fecha de inscripción martes, 22 de noviembre de 2016 Última intervención - 2 ago 2016 a las 17:01
Siii