Mi disco duro no aparece en administracion de discos [Resuelto/Cerrado]

Publicaciones
33
Fecha de inscripción
lunes, 1 de agosto de 2016
Última intervención
martes, 6 de septiembre de 2016
- - Última respuesta: frelishingo
Publicaciones
33
Fecha de inscripción
lunes, 1 de agosto de 2016
Última intervención
martes, 6 de septiembre de 2016
- 4 ago 2016 a las 12:08
Bueno como dice el titulo mi disco duro no aparece en administración de discos, pero lo más raro que lo puedo usar, es decir tengo sólo este disco y es en el que tengo el windows, anda de maravilla, si voy a mi pc esta pero pongo propiedades y no sale nada, en administración de dispositivos tampoco sale nada, en administración de disco tampoco, pero como decía los más raro es que es el único que tengo y anda de maravilla, puedo mover archivos usar la pc común pero esta en esos lugares, lo único aue hize fue borrar ni lectora de dvd y después de esto vi que no estaba más mi disco ahí pero podía seguir usando mi pc, lo más raro es que de los discos no toque nada, bueno quiero saber la solucion y si a alguien también le pasa :D ayuda :(
Ver más 

3 respuestas

Publicaciones
3615
Fecha de inscripción
lunes, 1 de septiembre de 2014
Estatus
Participante verificado por CCM
Última intervención
lunes, 20 de febrero de 2017
0
Gracias
Hola Frelishingo,

Es que ahora el disco duro está en Equipo, pero no está en el Administrador de Discos? Es extraño. En el Equipo está reconocido con la capacidad correcta? Abre el Command Prompt y escribe:
Diskpart
List Disk

Aparece el disco con información correcta? Apaga el computador, abre la torre y cambia el puerto del disco duro. Arranca de nuevo y mira si el disco aparece. Además abre la página web del fabricante de la placa base y mira si hay actualizaciones para tu BIOS.

Saludos

frelishingo
Publicaciones
33
Fecha de inscripción
lunes, 1 de agosto de 2016
Última intervención
martes, 6 de septiembre de 2016
-
Gracias lo intentare, es demasiado extraño
Publicaciones
33
Fecha de inscripción
lunes, 1 de agosto de 2016
Última intervención
martes, 6 de septiembre de 2016
0
Gracias
No, mi windows no está actualizado, creo que voy a ir instalar el SO porque ya tenía problemas con otro tipo de virus y no se que entonces aprovecho, igual es raro porque cuando me pasó esto yo había sacado los controladores de un disco duro, y estoy seguro que del actual no, y una lectora de dvd o grabadora, en almacenamientos esta todo correcto
Publicaciones
33
Fecha de inscripción
lunes, 1 de agosto de 2016
Última intervención
martes, 6 de septiembre de 2016
-1
Gracias
. Ahí no aparece :'(
R2D2_WD
Publicaciones
3615
Fecha de inscripción
lunes, 1 de septiembre de 2014
Estatus
Participante verificado por CCM
Última intervención
lunes, 20 de febrero de 2017
-
Y qué hay en el Controlador de Almacenamiento y en el Controlador de ATA/ATAPI IDE. Todo parece bien? Apareció el disco en el Command Prompt? Es posible subir pantallas del Administrador de Discos y del Equipo? Cambiaste el puerto del disco duro? Es reinstalar el SO una opción? Me parece que se trate de un problema de software y del SO y el disco está bien. Es tu Windows actualizado?