Mi mini lapto enciende pero no da video

Cerrado
Denunciar
Message postés
4
Date d'inscription
domingo, 31 de julio de 2016
Estatus
Miembro
Última intervención
jueves, 4 de agosto de 2016
-
Message postés
15836
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
sábado, 4 de diciembre de 2021
-
tengo un problema con mi mini lpato enciende todo los led de encendido y los otros enciende y luego se apagan pero no me da video en ningun momento si me pueden ayudar

1 respuesta

Message postés
15836
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
sábado, 4 de diciembre de 2021
11.345
Hola Silvanestor15 pruebe en un monitor saludos
Message postés
4
Date d'inscription
domingo, 31 de julio de 2016
Estatus
Miembro
Última intervención
jueves, 4 de agosto de 2016

ya la conecte a un monitor y tampoco me dio video
Message postés
15836
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
sábado, 4 de diciembre de 2021
11.345 >
Message postés
4
Date d'inscription
domingo, 31 de julio de 2016
Estatus
Miembro
Última intervención
jueves, 4 de agosto de 2016

Hola Silvanestor15,desconecte el ordenador de la electricidad quite la batería quite el disco duro ,quite las memoria Ram y les pasa una goma de borrar donde tiene la mueca de punta a punta y con un poco de algodón impregnado de alcohol las limpia también ,ahora ponga las memorias en las ranuras que queden bien incrustadas,y ahora como si fuera a aconectar presione el botón durante tres minutos para gastar la electricidad que tiene la placa base ahora conecte sin el disco duro y sin la batería y mire también si el adaptador esta bien,bueno crucemos los dedos ,coméntanos si a salido algo en la pantalla ,si no sale nada es problema de la placa base tendrá que llevarla a un servicio técnico ,un saludo