Video

[Cerrado]
Denunciar
Message postés
5
Date d'inscription
martes, 26 de julio de 2016
Estatus
Miembro
Última intervención
viernes, 29 de julio de 2016
-
Message postés
15815
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 14 de octubre de 2021
-
Hola a todos. Tengo una portatil Lenovo Drinkpad e425 q arranca pero no da video. La abri para cambiar el conector de DC y ahora arranca pero no quiere dar video. Por favor si alguien ha tenido esta falla q me oriente. Tengo conocimientos elementales de electronica, soy electromedico. Gracias adelantadas

3 respuestas

Message postés
15815
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 14 de octubre de 2021
11.005
Hola Sr JulioEstreda,a probado en un monitor ,un saludo,coméntenos
Message postés
5
Date d'inscription
martes, 26 de julio de 2016
Estatus
Miembro
Última intervención
viernes, 29 de julio de 2016

Hola, si he probado con un monitor ya que de echo es con este monitor con lo que usaba la laptop, ya que éste es de 19" y la laptop de solo 14". Gracias
Message postés
15815
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 14 de octubre de 2021
11.005 >
Message postés
5
Date d'inscription
martes, 26 de julio de 2016
Estatus
Miembro
Última intervención
viernes, 29 de julio de 2016

Sr JulioEstrada, de no dar imagen fue a partir de haber cambiado el conector DC pero lo que cambió fue el conector del portátil o el del adaptador.pregunto a probado sin el disco duro,a probado a limpiar las memorias Ram,póngalas y conecte saludos y siga comentándonos
Message postés
5
Date d'inscription
martes, 26 de julio de 2016
Estatus
Miembro
Última intervención
viernes, 29 de julio de 2016

Si limpie y cambie las memorias y retire el fisco duro y los demas petifericos. Deje solo la tarjeta madre con el procesador y una memoria bien limpia igual que el slot donde va. Al conectar el plot de la corriente enciende el piloto de la carga y entrega voltage a la batería. Pulso star y arranca el fan del procesador y calienta micro y chicet peto no entrega video ni por vga ni por sus cables al display. Pienso en un daño físico de la board ¿¿¿???
Message postés
15815
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 14 de octubre de 2021
11.005
Sr esto es un daño que tiene la placa tendrá que desmontarla y mirar o llevar al servicio técnico un saludo y que tenga suerte y que resuelva el problema, y si quiere cuando la repare puede comentarnos el problema que tenía ,que tenga surte,un saludo
Message postés
5
Date d'inscription
martes, 26 de julio de 2016
Estatus
Miembro
Última intervención
viernes, 29 de julio de 2016

Ok muchas gracias. Si logro resolverlo seguro se lo contare. Un saludo y gracias
Message postés
15815
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 14 de octubre de 2021
11.005
Ok saludos y gracias