FORMULAS basicas de excel [Resuelto/Cerrado]

Denunciar
Message postés
1
Date d'inscription
martes, 22 de marzo de 2016
Estatus
Miembro
Última intervención
martes, 22 de marzo de 2016
-
 Holi -
MUY BUENAS NOCHES AMIGOS:
DESEO APLICAR ALGUNAS FORMULAS DE EXCEL
GRACIAS

1 respuesta

Message postés
2
Date d'inscription
martes, 5 de abril de 2016
Estatus
Miembro
Última intervención
martes, 5 de abril de 2016
28
QUE ES LO QUE QUIERES REALIZAR?

TE DEJO ALGUNAS DE LAS FORMULAS BÁSICAS

SUMATORIA, TE COLOCAS EN LA CELDA EN DONDE QUIERES QUE APAREZCA TU RESULTADO. ESCRIBES EL =, SUMA Y EL RANGO DE VALORES QUE QUIERES SUMAR: EJEMPLO =SUMA(A1:A25)

SUMA =A1+A2+A3+....

RESTA, =A1-A2

MULTIPLICACION. =A1*A2

DIVISION =A1/A2
45
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 35558 usuarios nos han dicho gracias este mes

Podrás poner 5 funciones por fax