FORMULAS basicas de excel [Resuelto/Cerrado]

LUGUIPERCA 1 Publicaciones martes, 22 de marzo de 2016Fecha de inscripción martes, 22 de marzo de 2016 Última intervención - 22 mar 2016 a las 04:49 - Última respuesta:  Holi
- 23 sep 2016 a las 00:31
MUY BUENAS NOCHES AMIGOS:
DESEO APLICAR ALGUNAS FORMULAS DE EXCEL
GRACIAS
Ver más 

2 respuestas

Mejor respuesta
FAOSRCC 2 Publicaciones martes, 5 de abril de 2016Fecha de inscripción martes, 5 de abril de 2016 Última intervención - 5 abr 2016 a las 01:48
45
Gracias
QUE ES LO QUE QUIERES REALIZAR?

TE DEJO ALGUNAS DE LAS FORMULAS BÁSICAS

SUMATORIA, TE COLOCAS EN LA CELDA EN DONDE QUIERES QUE APAREZCA TU RESULTADO. ESCRIBES EL =, SUMA Y EL RANGO DE VALORES QUE QUIERES SUMAR: EJEMPLO =SUMA(A1:A25)

SUMA =A1+A2+A3+....

RESTA, =A1-A2

MULTIPLICACION. =A1*A2

DIVISION =A1/A2

Gracias, FAOSRCC 45

¿Algo que decir? Deja tu comentario

CCM ha ayudado a 21260 usuarios este mes

Podrás poner 5 funciones por fax