CPU 100 % al ver un video que antes podía ver sin problema [Cerrado]

Denunciar
Message postés
10
Date d'inscription
miércoles, 24 de febrero de 2016
Estatus
Miembro
Última intervención
sábado, 8 de abril de 2017
-
 katy -
Hola a todos. Tengo una Mini Lap Compaq 1GB Ram 1.60 GHz. Recien la comencé a utilizar corría muy rapido y bien con el Google Chrome, . Instale algunos programas y he bajado unas 120 canciones, y ejecutaba una limpieza con CCleaner cada día para borrar caché y todo eso. Pero hace 2 días aun con Chrome instalado me meti a una pagina donde veo Dr House (Chepote.tv) y se bloqueó, el CPU andaba al 100% y si llegaba a cargar el video, era muy tardado y demasiado lento. Sólo me pasa con esa página, en youtube y otros reproductores funciona bien. Borré Chrome e instalé Opera, actualicé Flash Player y sigue igual. Consejos?

2 respuestas

Message postés
1884
Date d'inscription
martes, 3 de noviembre de 2015
Estatus
Miembro
Última intervención
lunes, 30 de marzo de 2020
1.158
virus! o gusano de internet un ejemplo<un adware es un virus que produce avisos publicitarios y muchas de estas paginas infectan el navegador, archivos temporales y archivos importantes del sistema
son los problemas que causan estragos.
Message postés
1884
Date d'inscription
martes, 3 de noviembre de 2015
Estatus
Miembro
Última intervención
lunes, 30 de marzo de 2020
1.158
EL PROCESO SVCHOST.EXE CONSUME MUCHOS RECURSOS DE LA CPU
PROCESO SVCHOST.EXE OCUPA 100% DE LA CPU
IMPORTANTE: LA SIGUIENTE SOLUCIÓN SÓLO SE APLICA A WINDOWS 7. SE DESCONOCE SU RESULTADO EN OTROS WINDOWS.

PROCEDIMIENTO DE LA SOLUCIÓN: DESHABILITAR EL SERVICIO

1º (Ejecutar) ¿Cómo? Presiona la tecla de [Windows] junto con la tecla [R]
2º (Consola de servicios) ¿Cómo? Ingresa el siguiente texto y aceptar: services.msc
3º (Desactivación del servicio) ¿Cómo? Una vez en la consola de servicios, sólo resta buscar el servicio por su nombre o por la descripción. En este caso, el nombre del servicio es "IPHLPSVC" y la descripción o detalle de este mismo es "Aplicación Auxiliar IP".
Una vez ubicado el servicio, procede a hacer doble click sobre él. Se desplegará una ventana con sus propiedades. Ahí, en la ficha inicial "General", busca "Tipo de inicio" y seleccionas "Deshabilitado". Finalmente aceptas los cambios generados con el botón "Aceptar".
Message postés
10
Date d'inscription
miércoles, 24 de febrero de 2016
Estatus
Miembro
Última intervención
sábado, 8 de abril de 2017

ok Muchas gracias!!
hola, te recomiendo que restaures el proceso de esa manera sera mucho mas facil corregir el error te dejo la informacion basica sobre este proceso espero te sirva

http://www.elarchivo.es/proceso/services.exe.html

¡Suscríbete a nuestra Newsletter!

Recibe nuestros mejores artículos

¡Suscríbete a nuestra Newsletter!