Reconfiguracion de la bios [Resuelto/Cerrado]

Publicaciones
5
Fecha de inscripción
jueves, 15 de octubre de 2015
Estatus
Miembro
Última intervención
viernes, 30 de octubre de 2015
- - Última respuesta: betafono
Publicaciones
5
Fecha de inscripción
jueves, 15 de octubre de 2015
Estatus
Miembro
Última intervención
viernes, 30 de octubre de 2015
- 30 oct 2015 a las 15:57
Tengo un portatil samsung que dejo de bootear ( al incio no deja bootear ningun periferico). Lo lleve a un lugar especializado y me dijieron que el costo es de 50.000 y que el proceso es realizado con una maquina especial, mi pregunta es: ¿ En que consiste este proceso ?
Ver más 

3 respuestas

Publicaciones
25
Fecha de inscripción
jueves, 29 de octubre de 2015
Estatus
Miembro
Última intervención
viernes, 30 de octubre de 2015
1
0
Gracias
Dejó de botear tu sistema operativo o tampoco arranca con un live cd o usb live de algun otro SO? Al encender tu computadora presiona inmediatamente la tecla f2 ó supr hasta que logres entrar a la bios, una vez dentro puedes devolverla a valores de fábrica.
betafono
Publicaciones
5
Fecha de inscripción
jueves, 15 de octubre de 2015
Estatus
Miembro
Última intervención
viernes, 30 de octubre de 2015
-
No puedo volver a los valores de fabrica porque no puedo ingresar al bios. F2 es la tecla correcta pero no me logra ingresar.
Publicaciones
5
Fecha de inscripción
jueves, 15 de octubre de 2015
Estatus
Miembro
Última intervención
viernes, 30 de octubre de 2015
0
Gracias
.
Publicaciones
5
Fecha de inscripción
jueves, 15 de octubre de 2015
Estatus
Miembro
Última intervención
viernes, 30 de octubre de 2015
0
Gracias
Estuve investigando acerca de este caso de computadoras samsug .

http://www.chw.net/2013/01/cuidado-ubuntu-puede-convertir-algunos-notebooks-samsung-en-un-ladrillo/

En ella mensionan:
" Los reportes empezaron a aparecer en el sitio de registro de bugs de Ubuntu, y los factores comunes son dos: las últimas versiones del sistema operativo en equipos que vienen con el sistema de arranque UEFI".

Por mi parte:
- Tenia dos sistemas operativos, el windows 10 y ubuntu. Lo que hice fue eliminar todas las particiones.
-Antes de realizar el proceso no verifiqué en el setup de la bios que estuviera la opcion uefi desactivada.