Se restauró mi windows 8 y se me borro todo

Cerrado
Message postés
1
Date d'inscription
domingo, 13 de septiembre de 2015
Estatus
Miembro
Última intervención
domingo, 13 de septiembre de 2015
-
Message postés
13
Date d'inscription
miércoles, 25 de septiembre de 2013
Estatus
Miembro
Última intervención
lunes, 2 de noviembre de 2015
-
Hola comunidad!
Tengo una Dell windows 8 y se ha restaurado y me ha borrado completamente todo, no tiene sonido, no me deja entrar al reproductor de musica y la configuración como por ejemplo cambiar la imagen de mi cuenta tampoco me deja, no permite que active el antivirus y no me deja hacer cambios en mi cuenta de usuario, siempre que quiero ejecutar algo me dice "No se puede iniciar el servicio, porque esta deshabilitado o porque no tiene dispositivos asociados a el"
No se nada sobre esto y les pido por favor que si alguien podria ayudarme, se los agradeceria demasiado, pero lo principal es que quisiera saber si esto tiene solución. Gracias

1 respuesta

Message postés
13
Date d'inscription
miércoles, 25 de septiembre de 2013
Estatus
Miembro
Última intervención
lunes, 2 de noviembre de 2015

claro que tiene solucion
1- seguro restauraste a valores de fabrica ( por eso borro todo)
si no lo hiciste... hacelo
..
configuraciones
cambiar configuraciones
configuracion de pc
abajo de todo... click es Actualizar y Recuperar
y ahy la opcion Recuperacion
luego quitar todo y reinstalar valores de fabrica

2- cambiar la imagen de la cuenta me paso... es por que no esta activo el windows 8

activa el windows 8 (seguramente si esta preinstalado te vino con la pc debiera ser original mas si es una dell ) y si no lo es utilizar parche.-

para la activacion
panel de control -
sist y seguridad
sistema y
en esa pantalla abajo de todo te deberia aparecer activacion de windows

3- seguro tenes los controladores en un cd que vino con la pc
si no lo tenes , busca en la pagina del fabricante por modelo de pc
(estos controladores son lo que te daran las prestaciones de sonido video y otras cosas fijate que es lo que te esta faltando
  • lo del error que mencionas "


No se puede iniciar el servicio, porque esta deshabilitado o porque no tiene dispositivos asociados a el"


Este problema puede producirse si las Actualizaciones automáticas están deshabilitadas en el sistema o si el Servicio de transferencia inteligente en segundo plano (BITS) no se está ejecutando en este momento.


se deberia solucionar instalado las actualizaciones de windows pero solo podras hacer esto una vez que este activado el sistema operativo

por eso desde lejos pensando en tu problema me pareciera que lo que te esta haciendo falta basicamente es "activacion de tu sistema operativo"(lo dicho en el paso 2


bueno espero que te sirva si no llevarlo a un tecnico de mucha confianza pero no es para nada de que preocuparse
saludos cualquier cosa me avisas y si puedo ayudarte lo hare

si queres recuperar la info perdida ya es otro el tema .