La página de Facebook se 'congela' al iniciar sesión [Resuelto/Cerrado]

Sirvaude 14 Publicaciones miércoles, 9 de septiembre de 2015Fecha de inscripción sábado, 12 de septiembre de 2015 Última intervención - 9 sep 2015 a las 23:22 - Última respuesta: Sirvaude 14 Publicaciones miércoles, 9 de septiembre de 2015Fecha de inscripción sábado, 12 de septiembre de 2015 Última intervención
- 12 sep 2015 a las 01:45
Hola, tengo un problema con mi cuenta de Facebook.

Dado que no hay soporte oficial, esta fue la primera web que encontré para tratar el tema, esperando encontrar alguna solución.

El problema radica en que no inicia sesión completamente mi cuenta de Facebook, es decir, ingreso el correo y la contraseña y de inmediato la página queda en blanco, como si dejara de cargar.

Para descartar problemas con el navegador, inicié navegación privada, pero seguía igual, cambié de Chrome a Mozilla, luego a IExplore, con todos sucede lo mismo. Suponiendo que era el sistema operativo, intenté iniciar sesión desde GNU/Linux Debian, en Chrome, y sucedía lo mismo. Así, decidí cambiar de ordenador y en el de un amigo, sucede lo mismo. Cambié de router y me conecté al Wi-Fi de un vecino, sucede lo mismo.

Lo curioso es que desde mi teléfono (Lumia 620), es decir, Windows Phone 8, el Facebook no carga contenidos, sin embargo, la aplicación de mensajes del Facebook sí los carga sin problemas y, de hecho, puedo charlar con mis amigos por esa vía.

He cambiado la contraseña y nada, como dato aún más curioso, si ingreso en cualquier página web e intento publicar contenido para compartir información, me lo permite y mis amigos lo pueden ver publicado, incluso pueden comentar mis publicaciones sin problema.

He intentado entrar a la comunidad de ayuda (https://www.facebook.com/help/community) pero me dice esto:



No es que me importe mucho la cuenta de Facebook, que de hecho no me agrada mucho dicha red, lo que me fastidia es no poder entrar para al menos desactivar la cuenta.

Por cierto, cualquier otra persona puede abrir su Facebook sin problemas desde mi ordenador, excepto yo.

Datos extras:

Cuando digo que la página se queda en blanco, su código fuente es este:

<!DOCTYPE html>
<html lang="es" id="facebook" class="no_js">
<head><meta charset="utf-8" /><script>function envFlush(a){function b(c){for(var d in a)c[d]=a[d];}if(window.requireLazy){window.requireLazy(['Env'],b);}else{window.Env=window.Env||{};b(window.Env);}}envFlush({"ajaxpipe_token":"AXiV0RxBq66Rlvqh","lhsh":"-AQGeNMWp","khsh":"0`sj`e`rm`s-0fdu^gshdoer-0gc^eurf-3gc^eurf;1;enbtldou;fduDmdldourCxO`ld-2YLMIuuqSdptdru;qsnunuxqd;rdoe-0unjdojnx"});</script><script>CavalryLogger=false;</script><noscript><meta http-equiv="refresh" content="0; URL=/?_fb_noscript=1" /></noscript><meta name="referrer" content="origin-when-crossorigin" id="meta_referrer" /><link type="text/css" rel="stylesheet" href="https://fbstatic-a.akamaihd.net/rsrc.php/v2/y9/r/5kkHcJuU_9y.css" data-bootloader-hash="QXKKO" data-permanent="1" crossorigin="anonymous" />
<link type="text/css" rel="stylesheet" href="https://fbstatic-a.akamaihd.net/rsrc.php/v2/yU/r/Tv-63WxG7-y.css" data-bootloader-hash="m9iKD" data-permanent="1" crossorigin="anonymous" />
<link type="text/css" rel="stylesheet" href="https://fbstatic-a.akamaihd.net/rsrc.php/v2/yt/r/vJklhKdGa0g.css" data-bootloader-hash="/AabN" data-permanent="1" crossorigin="anonymous" />
<link type="text/css" rel="stylesheet" href="https://fbstatic-a.akamaihd.net/rsrc.php/v2/yL/r/go1OoKenb4q.css" data-bootloader-hash="sPvGd" data-permanent="1" crossorigin="anonymous" />
<link type="text/css" rel="stylesheet" href="https://fbstatic-a.akamaihd.net/rsrc.php/v2/yx/r/23s9bumcNxv.css" data-bootloader-hash="PIDp5" crossorigin="anonymous" />
<link type="text/css" rel="stylesheet" href="https://fbstatic-a.akamaihd.net/rsrc.php/v2/yS/r/iuXHG_9PBSL.css" data-bootloader-hash="K7zG5" crossorigin="anonymous" />
<script src="https://fbstatic-a.akamaihd.net/rsrc.php/v2/yY/r/MsyY2JBMRv-.js" data-bootloader-hash="gJhQx" crossorigin="anonymous"></script>
<script>require("TimeSlice").guard(function() {(require("ServerJSDefine")).handleDefines([["CSSLoaderConfig",[],{"timeout":5000,"loadEventSupported":true},619]]);new (require("ServerJS"))().handle({"require":[["Bootloader","loadEarlyResources",[],[{"KT\/9B":{"type":"js","src":"https:\/\/fbstatic-a.akamaihd.net\/rsrc.php\/v2\/yw\/r\/yd6CqG_Tl3e.js","crossOrigin":1},"kIWtg":{"type":"js","src":"https:\/\/fbstatic-a.akamaihd.net\/rsrc.php\/v2\/yw\/r\/kuCkEi1r7v_.js","crossOrigin":1},"CE\/yd":{"type":"js","src":"https:\/\/fbstatic-a.akamaihd.net\/rsrc.php\/v2\/yN\/r\/xcAdfsR-Cwa.js","crossOrigin":1},"tqEZA":{"type":"js","src":"https:\/\/fbstatic-a.akamaihd.net\/rsrc.php\/v2\/yc\/r\/uRpdnCwY15z.js","crossOrigin":1},"XLOlI":{"type":"js","src":"https:\/\/fbstatic-a.akamaihd.net\/rsrc.php\/v2\/y_\/r\/v-8I6iiMNzp.js","crossOrigin":1},"rfnYY":{"type":"js","src":"https:\/\/fbstatic-a.akamaihd.net\/rsrc.php\/v2\/yq\/r\/I3gBOyWjQ6Y.js","crossOrigin":1},"j\/p70":{"type":"js","src":"https:\/\/fbstatic-a.akamaihd.net\/rsrc.php\/v2\/yH\/r\/i-ZTg65BRTA.js","crossOrigin":1},"LQ36k":{"type":"js","src":"https:\/\/fbstatic-a.akamaihd.net\/rsrc.php\/v2\/yn\/r\/pSf9onyVhCA.js","crossOrigin":1},"odOk+":{"type":"js","src":"https:\/\/fbstatic-a.akamaihd.net\/rsrc.php\/v2\/yL\/r\/5kLfghyZ4hA.js","crossOrigin":1}}]]]});})();</script>


Captura:



Honestamente ya no sé qué hacer (he eliminado todas las extensiones, incluyendo el AdBlock y aún así todo sigue exactamente igual). Cualquier comentario será bien recibido.

Saludos y gracias a quien me pueda tender una mano.

Ver más 

4 respuestas

Alvaro a irias cruz - 11 sep 2015 a las 05:30
0
Gracias
No puedo ingresar a Facebook olvide mi contraceña puenen ayudarme a recordarla
Alvaro a irias cruz - 11 sep 2015 a las 05:35
E olvidado mi contraseña y me sale otro correo que noes mio de un tal piter montenegro cuando ingreso mi numero de celular
Sirvaude 14 Publicaciones miércoles, 9 de septiembre de 2015Fecha de inscripción sábado, 12 de septiembre de 2015 Última intervención - 11 sep 2015 a las 06:18
No es mi problema, respeta mi pregunta y haz la tuya a parte.
Sirvaude 14 Publicaciones miércoles, 9 de septiembre de 2015Fecha de inscripción sábado, 12 de septiembre de 2015 Última intervención - 12 sep 2015 a las 01:45
0
Gracias
Para quienes tengan el mismo problema, dejo aquí la solución:

Conseguí un iPad prestada, inicié sesión desde la aplicación Facebook del iPad y entonces fui a la configuración de mi cuenta, eliminé todas las aplicaciones de terceros que tenía asociadas a mi cuenta, desbloqueé los usuarios que tenía bloqueados, en resumidas cuentas, "purgué" mi cuenta desde el iPad. Es decir, la dejé lo más "limpia" posible.

Entonces intenté iniciar sesión desde mi ordenador y el Facebook abrió con normalidad.

Un problema raro, ni siquiera Facebook lo documentó, pero me alegra haberlo solucionado, así sea por mi cuenta. Ojalá le sirva a alguien.