Valor de una letra [Resuelto/Cerrado]

Denunciar
Message postés
1
Date d'inscription
jueves, 7 de mayo de 2015
Estatus
Miembro
Última intervención
jueves, 7 de mayo de 2015
-
 Ampurian -
Hola, necesito ayuda, esta es mi pregunta: Tengo una hoja de excel y necesito que al poner una "X" en la celda A1 me pusiera el copiara el importe de la celda E1 a la F1, teniendo en cuenta que tengo un formato condicional en A1 para que cambie de color con "x"(esto último ya lo tengo).
Gracias de antemano.

1 respuesta

Message postés
1833
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
miércoles, 30 de mayo de 2018
275
Ampuriam, Buenos dias.

Utilice esta fórmula en la celda F1.
=SI(A1="X",E1,"")

¿Era eso lo que querías?
Espero haber ayudado.
1
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 41864 usuarios nos han dicho gracias este mes

Muchas gracias por tu respuesta, va perfecto