Formulas excel

Cerrado
agust25
Message postés
3
Date d'inscription
miércoles, 29 de abril de 2015
Estatus
Miembro
Última intervención
domingo, 17 de mayo de 2015
- 6 may 2015 a las 01:05
Mazzaropi
Message postés
1963
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
lunes, 25 de abril de 2022
- 17 may 2015 a las 21:55
me ayudan por favor, ya que no se aplicar la formula =SI(Y(
en lo siguiente:
costo de boleto 40 sala B vendidos 60 total 2400 requiero porcentaje del 15%

gracias.

2 respuestas

Mazzaropi
Message postés
1963
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
lunes, 25 de abril de 2022
506
6 may 2015 a las 19:49
agust25, Buenas Tardes.

Es un poco confundido su explicación.
Lo que realmente tiene datos y lo que quiere como resultado?
0
agust25
Message postés
3
Date d'inscription
miércoles, 29 de abril de 2015
Estatus
Miembro
Última intervención
domingo, 17 de mayo de 2015

17 may 2015 a las 01:45
tengo problemas para entender la formula =SI(Y(
me pueden ayudar

gracias
0
Mazzaropi
Message postés
1963
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
lunes, 25 de abril de 2022
506
17 may 2015 a las 21:55
agust25, Buenos tardes.

Como no especificó qué tipo de operación que desea hacer, la única ayuda posible es para simular una fórmula.

Ejemplo:
A1 = 10
B1 = 5
Formula C1
=SI(Y(A1>6,B1<8),"ok","no")

Algunos enlaces para ayudar a comprender mejor las dos funciones:
SI
https://support.microsoft.com/en-us/office/if-function-69aed7c9-4e8a-4755-a9bc-aa8bbff73be2?redirectsourcepath=%252fes-es%252farticle%252ffunci%25c3%25b3n-si-0f1a0f81-f6e1-46e4-9cd4-9e65445fc3ab&ui=en-us&rs=en-us&ad=us

Y
https://support.microsoft.com/en-us/office/and-function-5f19b2e8-e1df-4408-897a-ce285a19e9d9?redirectsourcepath=%252fes-es%252farticle%252ffunci%2525c3%2525b3n-y-c192b0d8-0eeb-4768-a674-f84e6df9aefb&ui=en-us&rs=en-us&ad=us

¿Era eso lo que querías?
Espero haber ayudado.
0