Formulas excel [Cerrado]

Denunciar
Message postés
3
Date d'inscription
miércoles, 29 de abril de 2015
Estatus
Miembro
Última intervención
domingo, 17 de mayo de 2015
-
Mazzaropi
Message postés
1833
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
miércoles, 30 de mayo de 2018
-
me ayudan por favor, ya que no se aplicar la formula =SI(Y(
en lo siguiente:
costo de boleto 40 sala B vendidos 60 total 2400 requiero porcentaje del 15%

gracias.

2 respuestas

Message postés
1833
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
miércoles, 30 de mayo de 2018
276
agust25, Buenas Tardes.

Es un poco confundido su explicación.
Lo que realmente tiene datos y lo que quiere como resultado?
agust25
Message postés
3
Date d'inscription
miércoles, 29 de abril de 2015
Estatus
Miembro
Última intervención
domingo, 17 de mayo de 2015

tengo problemas para entender la formula =SI(Y(
me pueden ayudar

gracias
Message postés
1833
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
miércoles, 30 de mayo de 2018
276
agust25, Buenos tardes.

Como no especificó qué tipo de operación que desea hacer, la única ayuda posible es para simular una fórmula.

Ejemplo:
A1 = 10
B1 = 5
Formula C1
=SI(Y(A1>6,B1<8),"ok","no")

Algunos enlaces para ayudar a comprender mejor las dos funciones:
SI
https://support.office.com/es-es/article/Funci%c3%b3n-SI-0f1a0f81-f6e1-46e4-9cd4-9e65445fc3ab?ui=es-ES&rs=es-ES&ad=ES

Y
https://support.office.com/es-hn/article/Funci%c3%b3n-Y-c192b0d8-0eeb-4768-a674-f84e6df9aefb?ui=es-ES&rs=es-HN&ad=HN

¿Era eso lo que querías?
Espero haber ayudado.