MI LAPTOD SE REINICIA AL ARRANCAR WINDOWS 7

Cerrado
brunorodriguez Mensajes enviados 1 Fecha de inscripción sábado, 7 de marzo de 2015 Estatus Miembro Última intervención sábado, 7 de marzo de 2015 - 7 mar 2015 a las 06:12
mayestik Mensajes enviados 4087 Fecha de inscripción sábado, 8 de noviembre de 2014 Estatus Contribuidor Última intervención miércoles, 13 de septiembre de 2023 - 7 mar 2015 a las 16:35
Saludos cordiales a todos,
Señores tengo una laptod Acer dual core 4ram 320gb, pero sucede que tengo el inconveniente que de un momento a otro, cuando arranca el sistema wi7 aparece el Logo, este se apaga y vuelve a encender para nuevamente apagar y asi sucesivamente. Si lo tengo mantenido en la BIOS nunca se apaga, intenten formatearlo pero al momento de la instalacion me deja en 5% y se reinicia rapido. si lo tengo en modo de prueba de errores tambien nunca se apaga y carga la instalacion al 100% pero al querer continuar normal el sistema se vuelve a reiniciar y hace el mismo ciclo. No te que se recalentaba rapido, limpie lo ventiladores, los aceite. Cambie la pasta termica del procesador, le di buena limpieza y sigue igual. Debo resaltar que mi laptod tiene 7 años o creo mas. Quisiera su ayuda a que se debe este gran problema que tengo?
Consulta también:

1 respuesta

mayestik Mensajes enviados 4087 Fecha de inscripción sábado, 8 de noviembre de 2014 Estatus Contribuidor Última intervención miércoles, 13 de septiembre de 2023 5.006
7 mar 2015 a las 16:35
Hola,prueba a arrancar a modo seguro y desde allí restaura el sistema.Seria bueno que pasases algún antimalware
saludos
0