Problema con encendido de hp all in one

Cerrado
relectronicm Message postés 3 Date d'inscription lunes, 25 de junio de 2012 Estatus Miembro Última intervención miércoles, 25 de febrero de 2015 - Modificado por relectronicm el 19/02/2015, 04:06
relectronicm Message postés 3 Date d'inscription lunes, 25 de junio de 2012 Estatus Miembro Última intervención miércoles, 25 de febrero de 2015 - 25 feb 2015 a las 02:39
hola chicos buenas noches a todos, tengo un problema con mi pc de escritorio hp all in one, ayer todo funcionaba con normalidad pero hoy en la mañana cuando quise encenderla resulta que mi pc no arrancaba, solo se mantiene encendida la luz verde de la parte de atras de la pc donde va conectado el cargador y cuando presiono el boton de encendido solo parpadea una vez el led y no pasa nada, pasada unas horas puedo volver a encender la pc como si nada pero si la apago y enseguida vuelvo a encender no enciende, ya estuve checando las conexiones pero todo esta conectado perfectamente, tambien verifique que se escuchara algun tipo de pitidos pero nada.. espero puedan ayudarme ya que estoy muy desesperado. muchas gracias.

2 respuestas

R2D2_WD Message postés 3606 Date d'inscription lunes, 1 de septiembre de 2014 Estatus Miembro Última intervención lunes, 20 de febrero de 2017 754
19 feb 2015 a las 09:43
Hola,

Me parece que se trate de un problema con la fuente. Podría ser que tu PC no recibe suficiente energía para arrancar. Si tienes la posibilidad, prueba con otro fuente para comprobar de dónde viene el problema. Si tampoco arranca con otro, se debe analizar todo y te recomiendo llamar a un técnico. Si tienes garantía, llama al distributor directamente.

Saludos

10