Outlook no envia correos

Cerrado
GUStAVO69
Message postés
1
Date d'inscription
lunes, 12 de enero de 2015
Estatus
Miembro
Última intervención
lunes, 12 de enero de 2015
- 12 ene 2015 a las 04:19
IsraelRojas
Message postés
44
Date d'inscription
sábado, 27 de junio de 2015
Estatus
Miembro
Última intervención
miércoles, 27 de julio de 2016
- 14 oct 2015 a las 19:16
Mi outlook dejo de mandar mensajes, me aparece que los envio pero no le llegan a los destinatarios, si puedo recibir, desinstale el office 2010 y puse el 2013, y nada, verificque mis puertos POP3 y el de entrada esta en 110 y salida 587 en prodigy, lo corrobore con telmex y todo bien, despues intente mandar correos desde otro programa en la misma compu y se envian perfectamente incluso tambien desde mi smartphone se pueden enviar. ya scanee por virus con el nod32 y no me marca virus de ninguno, ya instale el CCLEAN y le di orden y limpieza y nada que se resuelve el problema, OUTLOOK sigue sin mandar correos

1 respuesta

IsraelRojas
Message postés
44
Date d'inscription
sábado, 27 de junio de 2015
Estatus
Miembro
Última intervención
miércoles, 27 de julio de 2016
35
14 oct 2015 a las 19:16
Si es que en el outlook si estan saliendo, ya verificaste y estan en la bandeja de enviados, es posible que tu dominio esté en listas negras, puedes consultarlo en el sigueinte link https://mxtoolbox.com/blacklists.aspx ingresando tu nombre de dominio o IP del servidor donde estas alojado, en caso de estar listado en alguno de estos servicios lo mejor que puedes hacer es reportarlo con tu proveedor de alojamiento web para que haga un escaneo en el servidor y corrija lo que este causando esa situacion.

Saludos.
-1