Problemas par Conectarme

Cerrado
danitacalderon Message postés 4 Date d'inscription viernes, 19 de diciembre de 2014 Estatus Miembro Última intervención sábado, 20 de diciembre de 2014 - 19 dic 2014 a las 17:05
danitacalderon Message postés 4 Date d'inscription viernes, 19 de diciembre de 2014 Estatus Miembro Última intervención sábado, 20 de diciembre de 2014 - 20 dic 2014 a las 03:49
Hola bueno espero que me puedan ayudar
tengo un OWN_S4025 y no me aparece
la red de wifi de la señora que me
arrienda al principio todo excelente
no tenia ningun problema pero a hora
no me aparece la red... tengo un LG y ahi
si me aparece la red y me conecto sin
ningun problema mi pareja tiene un AZUMI
u tambien le aparece la red y se conecta
y las demas personas que arriendan tambien
se conectan porque les pregunte si tenian
problemas con la coneccion y no tienen
he echo mil cosas para arreglar el problema
y no pasa nada... bueno espero tener alguna
respuesta y que me puedan ayudar muchas
gracias

1 respuesta

MaykelUchiha Message postés 57 Date d'inscription miércoles, 3 de diciembre de 2014 Estatus Miembro Última intervención martes, 29 de octubre de 2019 9
19 dic 2014 a las 18:46
Puedes probar agregandola manualmente. ¿Es tu laptop o pc? Comprueba que la tarjeta de red inalambrica no este dañada ya. Dependiendo que seas destapala y limpiala con una brocha de pelos finos.

Pero intenta agregarla de forma manual, Comprueba usando tu cel para mandar WiFi como Hostport para descartar que la tarjeta este dañada.

Saludos.
0
danitacalderon Message postés 4 Date d'inscription viernes, 19 de diciembre de 2014 Estatus Miembro Última intervención sábado, 20 de diciembre de 2014
19 dic 2014 a las 20:32
Gracias por tu respuesta pero la verdad no tengo
laptop ni pc... y no se como mandar wifi para ver
si tengo dañada el hotsport eso saludos y gracias
nuevamente...
0
MaykelUchiha Message postés 57 Date d'inscription miércoles, 3 de diciembre de 2014 Estatus Miembro Última intervención martes, 29 de octubre de 2019 9
19 dic 2014 a las 20:42
Tu problema en que radica? ¿En un cel? Bueno. ¿Tienes conexion de Datos en el LG? Porque es otro cel no?

Activa los datos. Y haces lo siguiente
- Ajustes
-Mas
- Configuracion y Host Portable (Perdon, Mi cel esta en ingles. No se como te salga)

- Portable Wi-Fi Hospot On

Con eso esta listo, el comienza a transmitir internet como Router.

Prueba si en tu otro cel o tablet o lo que sea te aparesca esa red.

Saludos

PD: Este procedimiento es para Celular Android.
0
danitacalderon Message postés 4 Date d'inscription viernes, 19 de diciembre de 2014 Estatus Miembro Última intervención sábado, 20 de diciembre de 2014
20 dic 2014 a las 00:28
Si es un celu bueno y mi LG si tiene coneccion
de datos y si aparece la red en mi LG
Y en el de mi pareja tambien aparece la red
Solo en mi OWN no aparece la red cuando
lo compre si me aparecia hace un par de dias
dejo de aparecer la red... y mi celu es un
adroide muchas gracias
0
danitacalderon Message postés 4 Date d'inscription viernes, 19 de diciembre de 2014 Estatus Miembro Última intervención sábado, 20 de diciembre de 2014
20 dic 2014 a las 03:49
Ya me resulto a hota me puedo conectar
muchas gracias por tu ayuda me sirvio
de harto... saludos
0