Red no me muestra los equipos conectados

[Cerrado]
Denunciar
Message postés
2
Date d'inscription
lunes, 1 de diciembre de 2014
Estatus
Miembro
Última intervención
miércoles, 3 de diciembre de 2014
-
Message postés
2
Date d'inscription
lunes, 1 de diciembre de 2014
Estatus
Miembro
Última intervención
miércoles, 3 de diciembre de 2014
-
Actualmente la empresa cuenta con una RED donde están conectados equipos y servidores. Todos autenticados en un mismo dominio (servidor de dominio). El servidor de dominio está funcionando perfectamente, puedo hacerle PING desde cualquier máquina, unirme al dominio, conectarme remoto, entre otros.
El problema existe al momento de ver los equipos conectados, solo me muestra unos pocos. Por ejemplo:
https://drive.google.com/file/d/0B8TyB3V7I8amT28xU2hJSXl6ZGs/view?usp=sharing


Como se puede notar, solo muestra 5 equipos conectados de 50 , esta misma situación me ocurre con todos los equipos Windows 7 .
Pero si intento acceder a cualquier equipo que no sale en la lista, por el explorador de Windows, me conecto fácilmente. Por ejemplo:

https://drive.google.com/file/d/0B8TyB3V7I8amWllYeFFYd2tMdVk/view?usp=sharing
https://drive.google.com/file/d/0B8TyB3V7I8amVUFUcFUwbWpFWWM/view?usp=sharing


Incluso, al conectarme equipo, me lo agrega a la lista de los equipos en RED, pero al cerrar y abrir de nuevo la venta, solo siguen apareciendo los 5 anteriores.

En los equipos con Windows XP no me deja ver los equipos conectados, solo me sale el mensaje:

https://drive.google.com/file/d/0B8TyB3V7I8amRFJKRUphZjNRSEk/view?usp=sharing

Soluciones que he aplicado sin resultado alguno:
- Las saque y luego las introduje al nuevo dominio
- Configure IP estáticas y Dinámicas
- Limpieza total de cache, problemas, entre otros
- Instalando de nuevo el S.O (probé con un solo equipo)
Consulta también:

2 respuestas

Message postés
411
Date d'inscription
martes, 10 de junio de 2014
Estatus
Miembro
Última intervención
viernes, 16 de diciembre de 2016
493
Hola Jeeseferrerk, hizo un PING completo de ordenador a ordenador?, como está la configuración de uso compartido en cada ordenador?.

Una alternativa (si aún no lo ha hecho) para poder visualizar la conexión correcta sería utilizar NET VIEW \\ (Nombre del Equipo) o NET VIEW \\ (Grupo de Trabajo) en el símbolo del sistema, para cerciorarse que las conexiones de cada ordenador sean óptimas.

Coménteme acerca de su problema para ofrecerle mayor información, en todo caso convendría consultar con un Asesor IT sobre Administración de Redes.

Recuerde que estamos para ayudarle!
Un Saludo.
Message postés
2
Date d'inscription
lunes, 1 de diciembre de 2014
Estatus
Miembro
Última intervención
miércoles, 3 de diciembre de 2014

Los ping me llegan perfectamente entre los equipos.

Al introducir el comando net view (solo, sin nombre del equipo)
me arroja: error de sistema 6118. La lista de servidores de este grupo de trabajo no se encuentra disponible en este momento.