Problema al añadir memoria ram ddr3

Cerrado
Denunciar
Message postés
8
Date d'inscription
viernes, 17 de octubre de 2014
Estatus
Miembro
Última intervención
lunes, 20 de octubre de 2014
-
 sdfgsdg -
Buenas, he comprado una memoria ram ddr3 1600 mhz hyperx.
El caso es que hoy al colocarla se me reinicia el PC ANTES de cargar el SO. (windows 8.1)
La placa base soporta DDR3 2200+/1800/1600/1333/1066/800 MHz por lo que es compatible.
Placa base: GA-H55M-D2H (rev. 1.4)
Actualmente tengo 2 modulos de 2x2 a 1333Mhz de hyperx, solo tengo 2 ranuras.
He probado: dejar un modulo antiguo, y poner el nuevo, con lo que al hacer el intento de cargar el so, se reinicia antes,
Tambien probe dejar solo el modulo nuevo de la ram, Pero con esta opcion nisiquiera puedo cargar la BIOS, ya que se queda pillado y no puedo darle, se reinicia a los 5 segundos.
Con 1 modulo antiguo y el nuevo, si puedo acceder a la BIOS, y me reconoce la memoria.
Cambie los tiempos y hacer el intento de cambiar el voltaje. Pero tenemos el mismo problema.

El caso es que no sé que hacer, la memoria sé que es buena es de marca y confiable y por tanto doy por hecho que funciona, (la reconoce la bios).
La placa es totalmente compatible.

Porque se me reinicia? tiene solucion?

Gracias

2 respuestas

Message postés
8
Date d'inscription
viernes, 17 de octubre de 2014
Estatus
Miembro
Última intervención
lunes, 20 de octubre de 2014
2
aqui ni dios contesta vaya chasco de foro.

(ahora es cuando si contestará la gente...) xD
mejor quemala y tirala al rio