Vídeos "aleatorios" que no cargan...?

[Cerrado]
Denunciar
Message postés
5
Date d'inscription
martes, 14 de octubre de 2014
Estatus
Miembro
Última intervención
jueves, 16 de octubre de 2014
-
Message postés
5
Date d'inscription
martes, 14 de octubre de 2014
Estatus
Miembro
Última intervención
jueves, 16 de octubre de 2014
-
Buenas noches,

Me encuentro con el siguiente problema: de repente, sin ninguna razón aparente, hay ciertos vídeos de youtube que no me cargan (se queda el simbolito dando vueltas con la pantalla en negro para siempre). Parecen ser vídeos puntuales como por ejemplo este: https://www.youtube.com/watch?v=fnHfPiCsx00

u este otro: https://www.youtube.com/watch?v=nCC96F92m8A&list=UUeL2Kgfn6QywJanjC-aoh6A

Conforme naveog por la web me encuentro con más vídeos así, que no me son posibles visualizar.



He probado lo siguiente: Limpiar el caché (varias veces, desde el propio Google Chrome hasta con CCleaner) ; Desinstalar e instalar java (ahora tengo java 8 update 25) y lo mismo con flash player (tengo adobe flash player 15 activex y adobe flash player 15 plugin) .

Algún alma caritativa puede esclarecer el asunto?

4 respuestas

Message postés
5
Date d'inscription
martes, 14 de octubre de 2014
Estatus
Miembro
Última intervención
jueves, 16 de octubre de 2014

Se me olvidó mencionar que en Internet Explorar sí se me reproducen dichos vídeos...
Message postés
5
Date d'inscription
martes, 14 de octubre de 2014
Estatus
Miembro
Última intervención
jueves, 16 de octubre de 2014

Se me ha solucionado al actualizar hoy en flash player de nuevo. Cómo se da por zanajado una pregunta?
Message postés
5
Date d'inscription
martes, 14 de octubre de 2014
Estatus
Miembro
Última intervención
jueves, 16 de octubre de 2014

Me he vuelto a encontrar con vídeos que no puedo reproducir .....
Message postés
5
Date d'inscription
martes, 14 de octubre de 2014
Estatus
Miembro
Última intervención
jueves, 16 de octubre de 2014

Especialmente vídeos con pocas visitas..