Se me apaga la compu

Resuelto/Cerrado
Denunciar
Message postés
1
Date d'inscription
jueves, 5 de junio de 2014
Estatus
Miembro
Última intervención
jueves, 5 de junio de 2014
-
Message postés
411
Date d'inscription
martes, 10 de junio de 2014
Estatus
Miembro
Última intervención
viernes, 16 de diciembre de 2016
-
Como estan,amigos ?Mi problema es el siguiente...se me apaga la compu a penas la prendo.Ya revise los cooler y el micro y andan bien.Sospecho que es la fuente.Tengo xp.

1 respuesta

Message postés
411
Date d'inscription
martes, 10 de junio de 2014
Estatus
Miembro
Última intervención
viernes, 16 de diciembre de 2016
515
Hola, pues si, es probable que sea la fuente de poder, para descartar un posible fallo haz lo sgte:

Apaga la PC, Abre la tapa del gabinete.
A continuación, desconecta los cables que conectan la placa y otros componentes con la fuente de poder (conector ATX, 12v, Mollex, etc.)
Una vez hecho esto, agarra tu conector ATX (es un conector blanco rectangular que tiene de 20 a 24 espacios cuadrados)
Con ayuda de un cable de cobre, realiza un puente entre el cable VERDE y cualquier cable NEGRO (dentro de los espacios cuadrados del conector atx) y colócalo fijamente para que no se caiga.
A continuación conecta solo tu cable de alimentación de tu fuente de poder a un toma-corriente.

Si la fuente no enciende, entonces es que debe estar defectuosa y habrá que revisarla.
Si la fuente enciende y después de un tiempo prudencial sigue funcionando normal, entonces debe ocurrir algo con tu placa, aunque el cooler gira correctamente, puede que no quede suficiente pasta térmica en el procesador y se este sobre-calentando, o también se debe a algún fallo de cualquier otro componente, o un mal funcionamiento del BIOS.

Un Saludo.
0