Mi computadora se puso lenta de un día para otro [Resuelto/Cerrado]

Denunciar
Message postés
1
Date d'inscription
miércoles, 8 de enero de 2014
Estatus
Miembro
Última intervención
miércoles, 8 de enero de 2014
-
 ORLANDO -
Hola, tengo un problema, el día de ayer mi computadora estaba normal, rápida, pero hoy la encendí y todo empezó a iniciarse mas lento. La dejé iniciar completamente, pero aun así los programas se abren lentamente. Ya hice un escaneo completo con mi antivirus, pero solo cookies "malos" encuentra (solo 2 amenazas), no creo que sea. Las características de mi PC:

16 gb de ram

Nvidia 660 GTX (esta con los drivers actualizados)

i7 3.2 Ghz

2 TB 7200 rpm

La tarjeta madre es compatible con todo, tengo mas de 1 año con la computadora.

Si me pudieran aconsejar con programas o algo para encontrar virus que sean indetectables por el antivirus, o algo que me pueda ayudar, se lo agradecería.

PD:

Ya limpie todos los cookies, vacié la cache, elimine todo lo que pude en el navegador.

No tengo ningún programa abierto que consuma mucha memoria.

Limpie el polvo y "pelusas" del hardware la semana pasada.

Siempre me sale en amenazas el "yontoo" pero no puedo borrarlo por medio del panel de control.
Consulta también:

3 respuestas

Hola juliowow132

Con la ayuda de los siguientes Procedimientos, podrás determinar si la falla en tu equipo es causada por alguna "Infección" (virus o similar) y en caso de serlo, podrás eliminarla o borrarla.

Desde Panel de Control en las "Opciones de carpetas":
  • Habilita la opción: Mostrar archivos ocultos
  • Deshabilita la opción: Ocultar las extensiones de archivo para tipos de archivo conocidos
  • Por último, haz clic en "Aplicar" y despúes en "Aceptar" (en ese orden):
  • Deshabilita temporalmente el antivirus.
  • Descarga y arrastra al escritorio AdwCleaner.
  • Ejecuta AdwCleaner,clic en "Scan" y al finalizar haz clic en "Clean" :
  • Reiniciar.
  • Habilitar antivirus.


Realizar los siguientes Análisis:

Comentar resultados,
¡Saludos!
138
Gracias

¡Estamos felices de haberte ayudado! ¿Te hemos sido de ayuda? ¡Déjanos un comentario! Evalúa a CCM

CCM 27605 usuarios nos han dicho gracias este mes

Message postés
1
Date d'inscription
sábado, 16 de febrero de 2019
Estatus
Miembro
Última intervención
sábado, 16 de febrero de 2019

Gracias Man, igual solo me registre para agradecerte, mi maquina se puso de lenta, el procesador estaba haciendo muchas actividades, reduje procesos y demás pero seguía igual hasta que dí con esta solución, bastante buena amigo
Message postés
1
Date d'inscription
viernes, 22 de marzo de 2019
Estatus
Miembro
Última intervención
viernes, 22 de marzo de 2019

Crack, te lo agradezco!!! 2019!!!
Message postés
1
Date d'inscription
domingo, 7 de abril de 2019
Estatus
Miembro
Última intervención
domingo, 7 de abril de 2019

Muchas gracias. Me funcionó perfectamente.
Message postés
1
Date d'inscription
miércoles, 1 de mayo de 2019
Estatus
Miembro
Última intervención
miércoles, 1 de mayo de 2019

Hola, feliz dia del trabajador.. Hace 2 semanas le cambie el disco a mi notebook, funcionaba todo a la velocidad de la luz, la prendia y ya abria mi facebook antes de que yo siquiera me haya tomado mi primer mate!! Hasta que anoche la cague, quise instalar un programa y mi vida cambio, internet Explorer era la NASA al lado de mi notebook, tardaba 5 minutos en encenderse, hasta que hoy entraste en mi vida y me has devuelto el alma al cuerpo.. Muchas gracias mi heroe, te amo!!
Gracias, muy efectiva tu enseñanza quedó perfecto!!!!! Cordial Saludo desde Bogotá Colombia

juliowow132

Genial!,me da gusto que hayas encontrado y solucionado la falla en tu equipo.

Sólo como una recomoendación extra--->Adiciona en esos procedimientos una limpieza en la carpeta de temporales(Ccleaner),en el siguiente Tutorial se explica cómo configurar Ccleaner antes y después de realizar una Limpieza.

Limpieza de archivos temporales (AppData Local Temp)

Saludos!
Muchas gracias, justo después de "postear" este post, hice una limpieza de registro con CCleaner, "desfragmente" el disco con la herramienta de auslogics, justo después descargue el auslogics boostspeed, el cual "arregla" los problemas de velocidad y borra los "archivos basura", a la vez hice un escaneo completo en los 2 discos, limpié o borre las amenazas, reinicié la computadora y volvió a la "normalidad" por el momento, pero voy a hacer esta recomendación para estar seguro de no tener ninguna "infección", muchas gracias por responder.

Gracias!