Mi pc no tiene sonido

Cerrado
Romiito021 Message postés 4 Date d'inscription sábado, 29 de junio de 2013 Estatus Miembro Última intervención miércoles, 3 de julio de 2013 - Modificado por Carlos-vialfa el 30/06/2013, 02:25
Romiito021 Message postés 4 Date d'inscription sábado, 29 de junio de 2013 Estatus Miembro Última intervención miércoles, 3 de julio de 2013 - 3 jul 2013 a las 04:33
Hola chicos recurro a ustedes, ya que realmente eh intentado con todo y no tengo sonido en mi Pc de escritorio con Windows Xp. Recientemente la actualize a Service Pack 3 ya que tenia el 2. Antes de que la actualizara si tenia sonido, de repente un dia inserte mi USB, que era nuevo sin virus ni nada por el estilo, y entonces, me boteo todas las entradas USB y no podia conectar nada en los USB porque estaban deshabilitados, pasaron como 3 dias hasta que pude habilitarlas, pero no se que sucedio que despues de eso, ya no tenia sonido, y desinstale los drivers y los actualize, y pense... de seguro es el sistema operativo, y fue cuando la actualize, y pues bueno, me eh quedado sin sonido, eh tratado con el Solucionador de problemas y nada sirve! no se que tenga, :/ Pero tan solo en imaginar en llavarla al tecnico me saldra caro porque luego se aprovechan y te salen con cosas que no son. En Fin espero que me puedan ayudar se los agradeceria muchisimo.
Gracias

4 respuestas

Angelotte Message postés 3428 Date d'inscription sábado, 20 de septiembre de 2008 Estatus Miembro Última intervención martes, 24 de marzo de 2020 1.655
Modificado por Angelotte el 1/07/2013, 20:55
Hola Romiito021

Primero realiza lo siguiente...
1- Clic en Inicio
2- Clic en Ejecutar...
3- Aparece una ventana pequeña, escribe: services.msc
4- Aparece otra ventana, al lado derecho busca Audio de Windows y le das doble clic
5- Clic en la pestaña General
6- En Tipo de inicio debe estar en Automático y en Estado del servicio, si estuviera detenido clic en boton Iniciar
7- Luego clic en el boton Aceptar

Si lo anterior no funciona entonces...
Para identificar el dispositivo de audio y la placa base,
utiliza el Everest para generar un informe y pegarlo en este mismo comentario.
Pego el enlace de un articulo que te explica como utilizar el Everest:
Cómo utilizar el programa Everest
Debes pegar del informe las secciones ---[ Resumen]--- y ---[ DMI]---

Esperamos tu respuesta.
Perdona mis labios, por que encuentran placer en los lugares mas extraños...
3
Angelotte Message postés 3428 Date d'inscription sábado, 20 de septiembre de 2008 Estatus Miembro Última intervención martes, 24 de marzo de 2020 1.655
30 jun 2013 a las 02:24
Hola Romiito021

Primero fijate en el Administrador de dispositivos si aparece un simbolo amarillo.

Esperamos tu respuesta.
0
Romiito021 Message postés 4 Date d'inscription sábado, 29 de junio de 2013 Estatus Miembro Última intervención miércoles, 3 de julio de 2013
30 jun 2013 a las 22:49
Ya tengo todos los drivers instalados, lo comente en mi post
0
Romiito021 Message postés 4 Date d'inscription sábado, 29 de junio de 2013 Estatus Miembro Última intervención miércoles, 3 de julio de 2013
3 jul 2013 a las 04:33
Angelotte de hecho ya eh intentado eso, mi Pc es una Optiplex 170l de Dell, es vieja lo se. Y los servicios de Sonido de windows funcionan perfectamente, incluso algo que se me hace mas raro es que cuando conecto las bocinas o mis audifonos, se escucha un ligero crujido tipico de enchufe, al momento en que reprodusco algun sonido se escucha asi, y luego se escucha como si no hiciera nada
0