No conecto a router billion

Resuelto/Cerrado
EDGARA Message postés 26 Date d'inscription martes, 24 de febrero de 2009 Estatus Miembro Última intervención martes, 20 de agosto de 2013 - 15 abr 2009 a las 00:51
EDGARA Message postés 26 Date d'inscription martes, 24 de febrero de 2009 Estatus Miembro Última intervención martes, 20 de agosto de 2013 - 21 abr 2009 a las 17:38
Hola,
tengo un pc dell inspiron 5100 con xp sp2 actualizado a sp3 version gratuita tuve que formatear y ya en el foro de driver me proveyeron el de la tarjeta de red. Ahora trato de conectarme y no lo consigo. Le instale una tarjeta inhalambrica linksys wpc54g ver 4 la cual dice que esta inactiva en el icono de la barra de tareas y al instalarla un mensaje decia que no supero el simbolo de sistema de windows. Tengo otro pc hp pavilion dv1000 que esta funcionando a la perfección y la prueba de la puerta de enlace ping da buenos resultados en el hp pero en el dell dice que tiempo de espera agotado en 4 oportunidades. que me aconsejan. gracias

1 respuesta

EDGARA Message postés 26 Date d'inscription martes, 24 de febrero de 2009 Estatus Miembro Última intervención martes, 20 de agosto de 2013
21 abr 2009 a las 17:38
Hola,
Les cuento que consultando en otras partes de la página (http://es.ccm.net/faq/sujet 281 crear una red local compartir acceso a internet) encontré la solución de mi problema: el asunto es que para los que no sabemos mucho de esto al configurar una red local de dos o más pc's cada uno debe tener una dirección ip diferente, que funciona como un documento de identidad, es decir, dos no pueden usar la misma. Ahí les dejo esa joya y gracias por escucharme.
0