Samsung Star II

Cerrado
vaaaaaaaaaaalito
Message postés
2
Date d'inscription
sábado, 20 de abril de 2013
Estatus
Miembro
Última intervención
sábado, 20 de abril de 2013
- 20 abr 2013 a las 00:12
 heingo - 23 abr 2013 a las 01:04
Tengo un samsung Star II desde el año 2011, al principio funcionó todo bien,pero hace unos 3 o 4 meses no envía los mensajes, los escribo,pongo el número y luego enviar, me aparece "ENVIANDO" y a los segundos después me sale ¿REINTENTAR? si o no. Y le pongo sí y sigue pasando lo mismo, necesito enviar mensajes y no puedo, me complica mucho el tema y no tengo dinero para comprar otro, me dijeron que borrara los mensajes porque podía ser memoria llena, borré todo y muchas cosas más y aún así sigue pasando lo mismo, les agradecería mucho que me ayudaran con respuestas COHERENTES, de ante mano gracias :)

1 respuesta

heingo
Message postés
1
Date d'inscription
martes, 3 de agosto de 2010
Estatus
Miembro
Última intervención
sábado, 20 de abril de 2013

20 abr 2013 a las 01:02
Hola, proba lo siguiente: menu, ajustes , al final de la lista dice restablecer precionalo, no te borra nada y pone al cel con las configuraciones de fabrica, tenia el mismo problema y a mi me funciono, suerte
0
vaaaaaaaaaaalito
Message postés
2
Date d'inscription
sábado, 20 de abril de 2013
Estatus
Miembro
Última intervención
sábado, 20 de abril de 2013

20 abr 2013 a las 04:22
fui la única estúpida que te creyó.
0
Disculpa no acostumbro dirigirme en el foro con tu lenguaje , solo te dije lo que a mi me sirvio solucione el mismo problema como te indique lamento que a ti no,
0