Me falta un draiver.....no??

Cerrado
gustavo - 21 jun 2012 a las 15:10
Carlos Villagómez Mensajes enviados 40109 Fecha de inscripción jueves, 10 de abril de 2008 Estatus Miembro Última intervención miércoles, 8 de diciembre de 2021   - 21 jun 2012 a las 18:33
Hola,
TENGO UN PROBLEMA CON MI COMPU LO FORMATIE Y SE LE BORRO EL DRYBER DE VIDEO GENERICO EL QUE TRAE INCORPORADO YA NO PUEDO JUGAR LOS JUEGOS DE PC SI ALGUIEN SABE DONDE LO PUEDO CONSEGUIR SE LOS AGRADESCO MI COMPU ES:
Sistema operativo: microsoft windows Xp (5.1,compìlacion 2600)
Bios:default system BIOS
Memoria:758MB RAM
procesador: Intel(R) pentium 4cpu 3.00Ghz.


UN MILLON DE GRACIAS A QUIEN PUEDA AYUDARME!!

1 respuesta

Carlos Villagómez Mensajes enviados 40109 Fecha de inscripción jueves, 10 de abril de 2008 Estatus Miembro Última intervención miércoles, 8 de diciembre de 2021   278.862
21 jun 2012 a las 18:33
Hola

Si tu máquina es una laptop, escríbenos la marca y modelo exacto.

Sino lo es, entonces:
Lee este articulo para identificar el dispositivo de video y la placa base.
Link del articulo:
https://es.ccm.net/faq/5607-como-identificar-los-componentes-de-hardware-del-pc-con-aida64
Después de leer, copia el informe del Everest (la sección "[Resumen]" y "[DMI]") y
pégalo aquí.

NOTA:
Para pegar el informe del Everest en el comentario, lo que debes hacer es seleccionar el
texto con el mouse. Donde se inicia el informe presionas clic izquierdo y sin soltar arrastras
el puntero hasta donde se te pide y lo sueltas, luego ubica el puntero encima de lo
seleccionado y clic derecho, después clic en Copiar. Te diriges al comentario en blanco,
clic derecho y Pegar.
.
0