WORD 2007 empezo a mostrar hipervinculos [Resuelto/Cerrado]

- - Última respuesta:  Giv - 4 ene 2019 a las 22:27
Hola, a todos necesito que me ayuden desde hace unos días mi procesador de Texto WORD 2007 empezo a mostrar los hipervinculso de la siguiente manera: "{HIPERLINK http//es.wikipedia.org}" sin las comillas....
en vez de mostrarlos subrayados en azul como es común ejemplo : hola
Por favor si alguien sabe como puedo sulocionar esto hagamelo saber...
De antemano Gracias
Ver más 

5 respuestas

Mejor respuesta
125
Gracias
Presiona Alt + F9.

Saludos.

Deja un "Gracias" 125

¡Estamos felices de haberte ayudado! ¿Te hemos sido de ayuda? ¡Déjanos un comentario! Evalúa a CCM

CCM 23307 usuarios nos han dicho gracias este mes

He pasado 2 meses viendo cómo resuelvo este problema, le he dado vuelta a todos los foros posibles... y era tan fácil! Gracias Gracias.... ni sé cómo se me activó esa función.
Gracias, me ha ahorrado
Muchas gracias... Me salvaste un proyecto... Wow
Mil gracias, tenía el mismo problema por meses.
Casi diez años después y sigue siendo simplemente brillante y salvadora.
15
Gracias
1.. abre word y pulsa en el boton de office (esquina superior izquierda)
2.. click en opciones de word
3.. selecciona la pestaña avanzadas
4.. en la seccion "mostrar contenido de documentos"
5.. desmarca la casilla "mostrar codigos de campo en lugar de sus valores"
Great!! Thx a Lot
0
Gracias
HOLA A TODOS SOLO PARA RESOLVER TU DUDA, PRIMERO TIENES QUE SELECCIONAR DONDE QUIERAS PONER EL HIPERVINCULO LUEGO TE VAS A LA PARTE DE ARRIBA EN EL MUNDO CON EL VINCULO,
LUEGO ENTRAS Y DONDE ESTA COMO UN CIRCULO CON MUCHOS COLORES SELECCIONAS LA PAGINA Y LUEGO LE DAS EN APLICAR Y LUEGO CERRAR Y APLICAR Y CERRAR OTRA VEZ Y LISTO!!!!!