Los videos se ven muy lentos [Resuelto/Cerrado]

arthazx 28 Publicaciones miércoles, 9 de septiembre de 2009Fecha de inscripción lunes, 12 de junio de 2017 Última intervención - 8 may 2010 a las 22:01 - Última respuesta:  paula
- 29 oct 2013 a las 03:15



hola. me comunico pidiendo una orientacion de q devo hacer para q los videos no se vean a cuadro por segundo.
ya eh actualisado el controlador de video.
Datos
: Tipo de CPU Mobile VIA C7-M 764, 1600 MHz (8 x 200)
Ancho de bus 64 bit
Identificación del motherboard 64-0100-009999-00101111-082008-CN896$68VGUF05_BIOS DATE: 08/20/08 22:03:10 VER: 08.00.14
Nombre del motherboard HP 3030
video:
Descripción del dispositivo VIA Chrome9 HC IGP Family WDDM
Versión del controlador 7.14.14.59
Tamaño de la memoria 256 MB pero es integrada
de 2 gb q tengo de memoria ram
y ps no se q mas datos darles, ya le pase el ativirus y el spayware y ps pillo algo pero sigue igual tengo el direcx 10 y lka ultima vercion de java, tanbien la de el flasplayer.

porfavor ayudenme aver si puedo porfin ver videos sin q se me trabe porque se ve a cuadros por segundo, el sonido no se ve afectado pero ps parese q estubiera biendo photos TT_TT
grasias de antemano
Ver más 
28Publicaciones miércoles, 9 de septiembre de 2009Fecha de inscripción lunes, 12 de junio de 2017 Última intervención

68 respuestas

+144
Vota
44
Tienes q pinchar sobre el boton derecho del video de youtube,o la pantalla online q estesviendo, seleccionar configuracion y desmarcar la opcion de aceleracion de hardware en la pestaña de visualizacion.

Yo me volvi loca instalando los drivers de la placa de video otra vez, y era esto!!!!
lo hice y funciona!!!!

Suerte!
¿Te sirvió esta respuesta?  
10 puntos pero mi maquina es una basura ja
omgg si funciona solo que.... a que se debe esto???
a mi me ha funcionado!!!!! muchas gracias!!!!!
menos mal que leí aquí
vá de maravilla
gracias
IICosmecitoII - 10 sep 2010 a las 15:34
+24
Vota
lo mismo me pasa u.u.. cuando pongo videos en pantalla completa ajjj u.u
y en pantalla pequeñita corre normal ... buuu ..
pero es algo raro hace 1 mes todo era normal ...
¿sera el firefox 3.6.4 ?? ¿O los tantos archivoz que me he bajado??
amm y no tengo ares ...
Helppp!!! please ... algun capo que ayudeee...
+21
Vota
Me pasa lo mismo hace un mes y pico.. antes podia ver pelis online en 360 pantalla completa y ahora no! videos de youtube lo mismo! hice lo de aceleracion de hard.. y nada.. wtf!!
+10
Vota
4
si amigos yo tambien ase poco se me presento ese problema cuando apenas acaba de formatear mi laptop le puse un windows xp ligero pense que el windows el problema, cuando entre a youtube vi los videos normales reproducian bien pero en pantalla grande ya no reproducian bien se alentaba el video incluso actualize el adobe flash y nada seguia igual asta que le di click derecho sobre el video +configuracion y desactive la aceleracion de hardware y asi ya no tuve problemas asunto arreglado.
a mi no como hago che?
hola yo hice la desaceleración de hardwere que indican y sigo teniendo el problema, que otra solución puede haber
yo tuve ese mismo problema en xp asi que me cambie a ubuntu instale los drivers y vualaaa en chrome y FF los videos en you tube a pantalla completa y normal se reproducian fluidamente asi que volvi a reisntalar xp instalando los drivers y haciendo lo d click derecho no se a quitado el problema de los videos lentos empeoro creo otra solucion ?
geniallllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllll
soy celeste - 29 ene 2011 a las 05:16
+9
Vota
el click derecho funcionaaaaaaaaaaaaaa gracias
showtek 18 Publicaciones martes, 30 de agosto de 2011Fecha de inscripción viernes, 28 de febrero de 2014 Última intervención - Modificado por showtek el 28/02/2013, 16:15
+7
Vota
Hola amigos, para Forzar Desactivar Aceleración de Hardware de Vídeo, miren el siguiente vídeo: http://www.youtube.com/watch?v=1IcALu6aK4E , esto lo podrán hace cuando no puedan solucionarlo con el solucionador de problemas de windows
Marlboroduro - 5 ene 2011 a las 00:01
+5
Vota
Pues bueno como lo han dicho antes basta con tan solo darle click derecho y desmarcar la opción de aceleración de hardware
+3
Vota
mil graciaaaaaaass!!!!!!!!!
+2
Vota
8
Hola, tengo el mismo problema, actualizé todo, tengo firefox 3.6.4, alguien sabe de alguna solución, las películas se ven como si fueran fotos...por segundos.
Gracias.
siguio igual en windows 7
con um procesador core 2 duo se soluciona
si funciona en una pc a 1600 MHz
funciona lo del click derecho, pero despues de hacer eso, hay que darle F5 para actualizar.
+2
Vota
que tipo de procesador tienes
antnio casimiro - 26 ene 2011 a las 23:55
+1
Vota
tengo, mgt:s5600, no tengo los draver, para vaciar las fotos,que debo hacer5600v
+1
Vota
graciaaaaaaasss!!!!!!!!!!!!!