Denunciar

Ejemplos de excel [Cerrado]

Haz una pregunta importanteeeeeeeeeeeeeeeeeeeee - Última respuesta: 26 jul 2012 a las 16:17 por dayaniita arboleda
Hola,
necesito ejemplos deº combinaciones de celdas en microsoft excel por ejemplo =SUMA(B2+B5)
Ver más 
Vota
+16
plus moins
No hace falta hacerle la funcion suma si ya la estas sumando dentro del perentesis
tendrias que hacer =Suma (B1;B5) para sumar todos los valores en el rango de celdas desde B1 hasta B5
¿Te sirvió esta respuesta?  
el chile- 28 mar 2011 a las 19:52
totooooooooooooooooooooooooooooo no sbe smejor escribe en otro lado porque aqui no sabes
daniela leal bogota colombia- 2 jun 2011 a las 16:08
buuuuu la que no saves eres tuu ella solo te esta alludando daaaaa . y si no x que no vas i buscas ayuda en otro lado . al - sabe + q tuu ...=&
tacuas- 11 ago 2011 a las 17:50
pen...dejos... mejor vendan chicle
muñekita- 7 ene 2012 a las 17:32
a la mier...............daaaaaaaaaaa
dayaniita arboleda- 26 jul 2012 a las 16:17
portecen como gentez q son madureeeeeen par d ridiculozzzz
Vota
+3
plus moins
Tio eso es muy facil solo da clic en donde kieras ke valla el resultado y pones la operacion que kieras relizar dependiendo de donde se encuentran los resultado ( casilleros) naa more
Vota
+1
plus moins
por que nose comportan como jente dejen de ser ridiculoz

Los miembros obtienen más respuestas que los usuarios anónimos.

Ser miembro te permite llevar un seguimiento detallado de tus consultas.

Ser miembro te permite disfrutar de opciones adicionales.

¿Todavía no eres usuario?

¡Inscríbete, es gratis y toma menos de un minuto!