Ejemplos de excel [Cerrado]

importanteeeeeeeeeeeeeeeeeeeee - 11 nov 2009 a las 19:10 - Última respuesta:  dayaniita arboleda
- 26 jul 2012 a las 16:17
Hola,
necesito ejemplos deº combinaciones de celdas en microsoft excel por ejemplo =SUMA(B2+B5)
Ver más 

8 respuestas

Luntardi 20 Publicaciones miércoles, 11 de noviembre de 2009Fecha de inscripción jueves, 26 de noviembre de 2009 Última intervención - 11 nov 2009 a las 19:15
+20
Vota
5
No hace falta hacerle la funcion suma si ya la estas sumando dentro del perentesis
tendrias que hacer =Suma (B1;B5) para sumar todos los valores en el rango de celdas desde B1 hasta B5
¿Te sirvió esta respuesta?  
totooooooooooooooooooooooooooooo no sbe smejor escribe en otro lado porque aqui no sabes
daniela leal bogota colombia - 2 jun 2011 a las 16:08
buuuuu la que no saves eres tuu ella solo te esta alludando daaaaa . y si no x que no vas i buscas ayuda en otro lado . al - sabe + q tuu ...=&
pen...dejos... mejor vendan chicle
a la mier...............daaaaaaaaaaa
dayaniita arboleda - 26 jul 2012 a las 16:17
portecen como gentez q son madureeeeeen par d ridiculozzzz
+3
Vota
Tio eso es muy facil solo da clic en donde kieras ke valla el resultado y pones la operacion que kieras relizar dependiendo de donde se encuentran los resultado ( casilleros) naa more
ingrisitaa arboleda - 26 jul 2012 a las 16:13
+1
Vota
por que nose comportan como jente dejen de ser ridiculoz