Ejemplos de excel

Cerrado
-
 dayaniita arboleda -
Hola,
necesito ejemplos deº combinaciones de celdas en microsoft excel por ejemplo =SUMA(B2+B5)

3 respuestas

Message postés
20
Date d'inscription
miércoles, 11 de noviembre de 2009
Estatus
Miembro
Última intervención
jueves, 26 de noviembre de 2009
27
No hace falta hacerle la funcion suma si ya la estas sumando dentro del perentesis
tendrias que hacer =Suma (B1;B5) para sumar todos los valores en el rango de celdas desde B1 hasta B5
totooooooooooooooooooooooooooooo no sbe smejor escribe en otro lado porque aqui no sabes

buuuuu la que no saves eres tuu ella solo te esta alludando daaaaa . y si no x que no vas i buscas ayuda en otro lado . al - sabe + q tuu ...=&
pen...dejos... mejor vendan chicle
a la mier...............daaaaaaaaaaa

portecen como gentez q son madureeeeeen par d ridiculozzzz
Tio eso es muy facil solo da clic en donde kieras ke valla el resultado y pones la operacion que kieras relizar dependiendo de donde se encuentran los resultado ( casilleros) naa more

por que nose comportan como jente dejen de ser ridiculoz