Denunciar

El volumen se baja solo y se recupera solo cuando reinicio [Resuelto/Cerrado]

Haz una pregunta rolorolo 4Publicaciones miércoles, 13 de agosto de 2014Fecha de inscripción martes, 19 de agosto de 2014 Última intervención - Última respuesta: 15 ene 2015 a las 01:01 por eulogio
Hola,

Tengo un Toshiba Satellite C45-ASP4310FL.
OS windows 8

Estoy teniendo un problema desagradable hace ya varios días, cuando enciendo el laptop se escucha todo bien, pero de un momento a otro cuando se acaba una canción por ejemplo, vuelvo a colocar otra y ya no suena nada, el volumen se baja solo, el icono del volumen aparece como si tuviera el volumen bien, me meto a panel de control y también, los niveles de los volúmenes están bien, pareciera que el volumen está alto pero no suena NADA!!! No se que hacer, el sonido solo vuelve cuando reinicio el laptop.

Agradezco su ayuda.
Vota
+8
plus moins
Antes de instalar... Te comento que; me pasa con todo el audio, en general, hasta con los vídeos reproducidos desde youtube, facebook, etc. Todos el audio se va, de un rato para otro.
¿Te sirvió esta respuesta?  
Vota
+2
plus moins
Por el Momento No instales AC3 y K-lite.

1.Quita la actualización KB2962407.Una vez desinstalada, reinicias el equipo y compruebas si se ha solucionado el problema.

* Cómo quitar actualizaciones de Windows.

2.Ingresa al Administrador de Dispositivos,haz clic en la pestaña entradas y salidas de Audio y comenta:

El nombre de los Drives que se Encuentran Instalados y así como también si alguno de ellos presenta o tiene un signo Amarillo.

3.Siempre y cuando el Driver de audio No se encuentra en conflicto ->Haz clic derecho en Cada uno de los drivers de Audio y selecciona:"Deshabilitar y Habilitar".

4.Haz clic derecho en el ícono Bocina,selecciona "Dispositivos de Reproducción" y verifica si los altavoces y Audífonos se encuentran habilitados y con una Paloma en Verde.


5.Siempre y cuando el Driver de audio No se encuentra en conflicto: Instala SlimDrivers y actualiza Drivers---->Aquí.


¡Saludos!
eulogio- 15 ene 2015 a las 01:01
NO encuntro dicha actulizacion
Vota
+0
plus moins
Hola rolorolo Bienvenido al Foro Kioskea

Ingresa al Siguiente Enlace y Restaura Sistema------>Aquí

Avísiame si te Funcionó,


¡Saludos!
Vota
+0
plus moins
Amigo, gracias, pero no funcionó. De todas maneras, el punto más antiguo que restaure no era tan antiguo y bueno, lo hice pero no funcionó.

Gracias nuevamente!
Vota
+0
plus moins
¿Sucede lo mismo Con cualquier reproductor?

Instala AC3 Filter y K-lite-----> Aquí

¡Saludos!
Vota
+0
plus moins
GRACIAS!, El problema se solucionó, quité la actualización que dijiste y ahora todo anda bien! Muchas gracias!
Vota
+0
plus moins
De nada me da gusto que la falla haya sido resuelta,

Gracias a tí visitarnos,

¡Saludos!

Los miembros obtienen más respuestas que los usuarios anónimos.

Ser miembro te permite llevar un seguimiento detallado de tus consultas.

Ser miembro te permite disfrutar de opciones adicionales.

¿Todavía no eres usuario?

¡Inscríbete, es gratis y toma menos de un minuto!