Windows no inicia, se apaga durante pantallazo azul [Resuelto/Cerrado]

etraveller 1 Publicaciones domingo, 21 de julio de 2013Fecha de inscripción domingo, 21 de julio de 2013 Última intervención - 21 jul 2013 a las 18:14 - Última respuesta: josecarlosoliveros 2 Publicaciones lunes, 22 de julio de 2013Fecha de inscripción lunes, 22 de julio de 2013 Última intervención
- 22 jul 2013 a las 23:57
Hola a todos, veran: hace unos dias comenzo un problema de pantalla azul en mi pc. Al iniciar todo iba normal, pero una vez comenzaba a usar la pc, me salia una pantalla azul y se apagaba el equipo, luego se reiniciaba infinitamente sin llegar nunca a cargar y abrir el escritorio. Arregle ese problema (o eso crei) entrando a modo seguro sin conexion a internet, y haciendo todo lo que se me ocurrio que podria ayudar, puse el malwarebytes, el avast para que hiciera un analisis al proximo arranque, y tambien le di restaurar a unos dias antes. El problema se soluciono, ya no me aparecia nada y windows cargaba normalmente. Pero hoy volvio a aparecer la pantalla azul, mientras mi hermano usaba la pc, y lo que hizo fue apagarla desconectandola. Ahora cuando prendo el equipo el monitor me dice no signal y luego se apaga y queda todo negro, ademas, antes el cpu hacia un Bip al encender. Y ahora no lo hace. Espero me puedan ayudar. Gracias.
Ver más 

1 respuesta

josecarlosoliveros 2 Publicaciones lunes, 22 de julio de 2013Fecha de inscripción lunes, 22 de julio de 2013 Última intervención - 22 jul 2013 a las 23:57
+3
Vota
Hola ese problema es de Memoria puedes solucionarlo cambiando la memoria de tu PC, o verifica el ventilador del procesador debe estar muy sucio y este no se ventila correctamente.

saludos....
¿Te sirvió esta respuesta?