No tengo audio, placa ECS GF7100PVT-M3

Resuelto/Cerrado
JPBustos - 10 sep 2011 a las 00:04
 POTOCA - 11 sep 2011 a las 01:39
Hola,

Formatie el Pc. pero no tengo audio, instale los driver correspondientes pero aun sigo sin audio. ejecute el everest para saber de mi pc.

agradecere de vuestra ayuda

Computadora:
Tipo de computadora Equipo basado en ACPI x86
Sistema operativo Microsoft Windows 7 Ultimate
Service Pack del sistema operativo [ TRIAL VERSION ]
Internet Explorer 9.0.7600.16385 (IE 9.0 - Windows 7)
DirectX DirectX 11.0

Motherboard:
Tipo de CPU Intel Pentium 4 516, 2933 MHz (22 x 133)
Nombre del motherboard ECS GF7100/7050PVT-M3
Chipset del motherboard nVIDIA nForce 7100-630i
Memoria del sistema [ TRIAL VERSION ]
DIMM1: Kingston 2G-UDIMM 2 GB DDR2-667 DDR2 SDRAM (5-5-5-15 @ 333 MHz) (4-4-4-12 @ 266 MHz) (3-3-3-9 @ 200 MHz)
Tipo de BIOS AMI (11/27/07)
Puerto de comunicación Puerto de comunicaciones (COM1)
Puerto de comunicación Puerto de impresora (LPT1)

Monitor:
Placa de video NVIDIA GeForce 7100 / NVIDIA nForce 630i (256 MB)
Placa de video NVIDIA GeForce 7100 / NVIDIA nForce 630i (256 MB)
Aceleradora 3D nVIDIA GeForce 7100
Monitor Monitor PnP genérico [NoDB] (1807117885)

Multimedia:
Placa de sonido nVIDIA HDMI @ nVIDIA MCP73 - High Definition Audio Controller
Placa de sonido SigmaTel 92HD206X @ nVIDIA MCP73 - High Definition Audio Controller

Almacenamiento:
Controlador IDE Controladora estándar PCI IDE de doble canal
Controlador IDE Controladora estándar PCI IDE de doble canal
Disco rígido UFD USB Flash Drive USB Device (3 GB, USB)
Disco rígido Unidad de disco (149 GB, IDE)
Disco rígido Unidad de disco
Disco rígido Unidad de disco
Disco rígido Unidad de disco (1876 MB, USB)
Disco rígido Unidad de disco
Disco óptico _NEC DVD_RW ND-3550A ATA Device (DVD+R9:8x, DVD-R9:6x, DVD+RW:16x/8x, DVD-RW:16x/6x, DVD-ROM:16x, CD:48x/32x/48x DVD+RW/DVD-RW)
Estado SMART de los discos rígidos OK

Particiones:
C: (NTFS) [ TRIAL VERSION ]
D: (NTFS) 44727 MB (20379 MB libre)
Tamaño total [ TRIAL VERSION ]

Dispositivos de entrada:
Teclado Teclado PS/2 estándar
Mouse Mouse PS/2 de Microsoft

Red:
Dirección IP primaria [ TRIAL VERSION ]
Dirección MAC primaria 00-1E-90-7E-ED-CE
Placa de red NVIDIA nForce 10/100/1000 Mbps Ethernet (201. [ TRIAL VERSION ])
Módem Motorola SM56 Speakerphone Modem



2 respuestas

Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
278.869
10 sep 2011 a las 14:44
Hola

Prueba con instalar el siguiente driver de audio para tu placa base.
Link de descarga: ( Para Windows 7/Vista/XP )
---> https://es.ccm.net/download/descargar-16900-driver-de-audio-de-placa-base-ecs-gf7100pvt-m3
Una vez descargado el archivo, descomprímelo y luego procede a instalarlo.

Nos comentas
.

Regístrate en Kioskea y recibirás las respuestas directamente en tu correo electrónico
1
jpbustos
Message postés
8
Date d'inscription
sábado, 10 de septiembre de 2011
Estatus
Miembro
Última intervención
martes, 26 de julio de 2016

10 sep 2011 a las 21:32
Solucionado... Muchas <gracias
0
gracias por el drivers....mil gracias.
0