No me funciona el audio

Cerrado
Denunciar
-
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 24 de noviembre de 2021
-
Hola,
lo borre por accidente y no se que hacer
------[ EVEREST Home Edition (c) 2003-2005 Lavalys, Inc. ]------------------------------------------------------------

Versión EVEREST v2.20.405/es
Sitio Web http://www.lavalys.com/
Tipo de informe Asistente de informes
Ordenador CLON-278DFC3361
Generador CLON PC
Sistema operativo Microsoft Windows XP Professional 5.1.2600 (WinXP Retail)
Fecha 2011-09-09
Hora 18:10


--------[ Resumen ]-----------------------------------------------------------------------------------------------------

Ordenador:
Sistema operativo Microsoft Windows XP Professional
Service Pack del Sistema Operativo Service Pack 2
DirectX 4.09.00.0904 (DirectX 9.0c)
Nombre del sistema CLON-278DFC3361
Nombre de usuario CLON PC

Placa base:
Tipo de procesador Unknown, 2700 MHz
Nombre de la Placa Base Desconocido
Chipset de la Placa Base Desconocido
Memoria del Sistema 1920 MB
Tipo de BIOS Award (12/12/07)
Puerto de comunicación Puerto de comunicaciones (COM1)
Puerto de comunicación Puerto de impresora (LPT1)

Monitor:
Tarjeta gráfica NVIDIA GeForce 6150SE (512 MB)
Monitor Monitor Plug and Play [NoDB] (7003004762)

Almacenamiento:
Controlador IDE Controladora estándar PCI IDE de doble canal
Controlador IDE NVIDIA MCP61 Serial ATA Controller
Controlador IDE NVIDIA MCP61 Serial ATA Controller
Disco duro WDC WD2500AAJS-52B4A0 (232 GB, IDE)
Lector óptico SONY DVD RW AW-G170S
Estado de los discos duros SMART OK

Particiones:
C: (NTFS) 238464 MB (207293 MB libre)

Dispositivos de entrada:
Teclado Teclado estándar de 101/102 teclas o Microsoft Natural PS/2 Keyboard
Ratón Mouse compatible PS/2

Red:
Tarjeta de Red NVIDIA nForce Networking Controller (172.32.99.224)
Modem Cable de comunicación entre dos equipos

Dispositivos:
Impresora Microsoft Office Document Image Writer
Dispositivos USB Dispositivo desconocido


--------[ DMI ]---------------------------------------------------------------------------------------------------------

[ BIOS ]

Propiedades de la BIOS:
Vendedor Phoenix Technologies, LTD
Versión 6.00 PG
Fecha de salida 12/12/2007
Tamaño 1024 KB
Dispositivos de arranque Floppy Disk, Hard Disk, CD-ROM, ATAPI ZIP, LS-120
Funciones disponibles Flash BIOS, Shadow BIOS, Selectable Boot, EDD, BBS
Standards soportados DMI, APM, ACPI, PnP
Posibilidades de expansión ISA, PCI, USB

[ Sistema ]

Propiedades del Sistema:
Fabricante ECS-USA
Producto GeForce6100PM-M2
Versión 2.0
Número de serie Unknow
Identificador único universal 00000000-00000000-08070605-04030201
Tipo de arranque Botón marcha/parada

[ Placa base ]

Propiedades de la Placa Base:
Fabricante ECS-USA
Producto GeForce6100PM-M2
Versión 2.0
Número de serie OEM

--------[ Placa base ]--------------------------------------------------------------------------------------------------

Propiedades de la Placa Base:
Identificación de la Placa Base 12/12/2007-NF-MCP61-6A61KCDHC-00
Nombre de la Placa Base Desconocido

1 respuesta

Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 24 de noviembre de 2021
278.288
Hola

Prueba con instalar el siguiente driver de audio para tu placa base.
Link de descarga: ( Para Windows Vista/XP/2000 )
---> https://es.ccm.net/download/descargar-1768-driver-de-audio-de-placa-base-ecs-geforce6100pm-m2
Una vez descargado el archivo, descomprímelo y luego procede a instalarlo.

Nos comentas
.