No logró activar búsqueda desde inicio.

[Cerrado]
Denunciar
-
Message postés
2
Date d'inscription
sábado, 9 de julio de 2011
Estatus
Miembro
Última intervención
lunes, 11 de julio de 2011
-
Hola,
Buenas noches, tengo problemas con la opción inicio, pues no me permite buscar archivos. Si le doy búsqueda sólo me lanza resultados de carpetas pero no archivos. Accesé a ejecutar services.msc y cambie la opción a automático (inicio retrasado), no me funcionó y lo cambie a automático, ahí me mostró las carpetas ( NO COMENTÉ QUE ANTES DE ACTIVAR ESTA OPCIÓN AL BUSCAR NO ME DABA RESULTADOS, SIMPLEMENTE NO PASABA NADA). Quisiera ver si pueden ayudarme con este problema.

1 respuesta

Message postés
2
Date d'inscription
sábado, 9 de julio de 2011
Estatus
Miembro
Última intervención
lunes, 11 de julio de 2011

prueba con esto
fíjate si en lugar de ctrl+f te funciona con win+f (la tecla con el logo de windows)
Ademas, dale click derecho sobre el boton de menu inicio, dale propiedades y ahi en la pestaña "menu inicio" fijate si tenes para tildar alguna opcion que diga barra de busqueda o similar, tal vez asi se pueda arreglar...
despues comentanos como fue, suerte!!!
y si no te funciona prueba con esto
fijate si falta activar algun servicio relacionado... anda a menu inicio - ejecutar y escribi "services.msc" (sin las comillas)
Ahi te abre una ventana de configuracion de los servicios (ojo, no toques mas de la cuenta) y fijate si en la lista figura algun servicio que este relacionado con la busqueda, creo que se llama "windows search"
Fijate si figura como deshabilitado, si es asi, dale click derecho, propiedades y donde dice deshabilitado, ponele automatico, aplica y acepta todo y reinicia la maquina, a ver si asi vuelve la barra de busqueda, ojala asi se arregle, suerte!!!