Ayuda , conectividad limitada o nula [Resuelto/Cerrado]

Denunciar
-
 bataco -
Hola,

Bueno mi problema es el siguiente:
tengo un ciber, y tengo un internet via telefonica, en el servidor tengo la conexion telefonica y quiero poner en red mis maquinas y obvio que pase tambien el internet. cree dos conexiones, la conexion telefonica y la otra conexion LAN. La cuestion es que aca en esta, bajo el internet, y pues ya le di compartir esta conexion para que en la red LOCAL tenga internet, me aparece conectividad limitada o nula. ya le asigne una direccion ip me deja de aparecer la conectividad limitada pero se ve que en el estado de la conexion, manda pero no resive bytes. y ya le puse tambien ip a las otras maquinas obio no la misma por ejemplo en el servidor le puse 192.168.0.1 y en la maquina uno le puse con terminacion 2 etc. y la cuestion es que no pasa tengo internet en las maquinas clientes. y ya busque en todos los foros y salen con que se le asigne una direccion ip, y si deja de aparecer pero no hay internet. no resive informacion en la conexion de area local.
espero que me puedan ayudar , mil gracias.

4 respuestas

Message postés
705
Date d'inscription
martes, 31 de marzo de 2009
Estatus
Miembro
Última intervención
martes, 21 de julio de 2020
1.025
aparte de la direccion de ip valida, y la puerte de enlace que tiene de ser la que tenga tu router asignado, tendras de asignar tambien la dns que tiene de ser la misma para todos los equipos,
12
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 27109 usuarios nos han dicho gracias este mes

Message postés
705
Date d'inscription
martes, 31 de marzo de 2009
Estatus
Miembro
Última intervención
martes, 21 de julio de 2020
1.025
si tienes alguna conexion que no este limitada, o bien que este conectada por cable te situas sobre el icono de conexion de la parte inferior derecha ahora depende de tu sistema operativo tendaras de hacer una cosa u otra, para xp pulsa con el boton derecho y te saldra la conexion despues en detalles y ahi veras la ip, puerta de enlace, mascara subred, servidor dns. en vista y 7 boton derecho igual pero conectar red despues boton derecho sobre la red conectada y elegir detalles todo esto para wifi, para conexion por cable solo tienes de situarte encima del icono de conexion y boton derecho , detalles
y como puedo saber que DNS es el que tiene que llebar? porfa si me puedes ayudar, graciasss.
SE RESOLVIO PERO MIRA, LA VERDAD NO QUEDE SATISFECHO JAJA, LO QUE PASA ES QUE LE ASIGNE SOLO LA DIRECCION IP 192.168.0.1 A LA RED LOCAL ACA EN EL SERVIDOR Y EN LAS OTRAS MAQUINAS NO LES PUSE DIRECCION IP, HA Y ADEMAS CAMBIE MI RUTER LE PUSE OTRO QUE TENIA GUARDADO, ES QUE ACA EN EL SERVIDOR CREE DOS CONEXIONES, UNA TELEFONICA Y LA OTRA DE RED LOCAL Y SOLO LE PUSE DIRECCION IP A LA DEL SERVIDOR Y LA MASCARA DE SUBRED SOLO A ESOS DOS Y PUES PRENDI UNA COMPUTADORA Y LO JALO, NO SE SI ES QUE TIENE QUE PASAR UN TIEMPESITO PARA QUE LO DETECTE O NO SE, EN TODAS LAS MAQUINAS TENGO EL XP SP2. Y COMO NADAMAS AVIA FORMATEADO LA DEL SERVIDOR NO SE , TALVES UBO UNA CONFUCION JIJI, PERO YA SE RESOLVIO, MIL GRACIAS.